Jump to content

datorresv

Miembros
  • Content Count

    3
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola, muchas gracias por responder. Los valores en inyección todos están negativos. El cyl 3 me mostró - 2.12 según tengo entendido los valores deben rondar entre -2, 2 pero sobre pasa. Cambie de lugar los inyectores al otro lado y el valor no se va hacia la nueva posición. Ahora el cilindro 3 me muestra -1.32 Algun fallo en camaras, válvulas, anillos o levas? También algo que he notado es el q turbo no suena del todo al acelerar y note en algún momento que el compresor se quedó completamente parado con el auto encendido se llevó a servicio y dicen que esta todo bien pero el auto sigue sin lograr subir las revoluciones a mas de 3000 y no hay potencia del auto. Saludos
  2. Hola amigo, antes que nada soy nuevo en el foro y solicito de su amable apoyo para solucionar mi problema Tengo un tdi 2.5 con código de motor BDG, sin emargo, no he podido utilizar del todo el auto ya que un día no arrancaba hasta q le di bastante marcha e inicio. Después de eso comenzó a tirar humo gris con olor a gasoil. Al cabo de unos 10 minutos dejando al ralenti el humo se hace más intenso. Lo que se le ha realizado al auto es lo siguiente: servicio a inyectores, cambio de Vp44, cambio de aceite con filtros nuevos, revisión de árboles de levas los cuales no están gastados, adicional, se tomó compresión de motor y los valores van de 25 a 28 bar, no recuerdo la medida de cada uno. Algo que se me hizo muy extraño fue que al retirar los precalentadores de la culata derecha salieron húmedecidos de la punta como si fuera gasoil no quemado y los precalentadores del lado izquierdo salieron secos. Adicional, el auto no va más allá de 3000 rpm, se ha revisado también todas las conexiones de vacío y se replazaron mangueras. Se hizo prueba de válvula n75 y n18 y ambas funcionan. Ayuda amigos por favor Saludos Diego
  3. Hola a todos. Me presento en este foro en el cual soy completamente nuevo con una plataforma algo desconocida en México y posiblemente difícil de reparar. Mi nombre es Diego y actualmente tengo un auto con motor TDI v6 2.5 BDG. Se presento un problema con la famosa VP44 como he leído en diferentes foros por toda la red, por lo cual realice una compra en Alemania de una VP44 de segunda mano y me ha sucedido lo siguiente: 1. El auto encendía con la VP44 anterior, sin embargo, tiraba humo como un tren y el scaner arrojaba el error 00550 pero ese no fue el fallo general de la bomba puesto que el auto por lo menos encendía. 2. Se llevo el auto a un taller mecánico local y realizaron el cambio de todas las bandas y para colmo y falta de conocimiento del auto, dejaron el seguro de la bomba de inyección y trono al intentar encender el auto 3. Al realizar el cambio de la VP44 de segunda mano, la cual me consta que funcionada porque me compartieron video e incluso el numero de serie de la bomba puedo constatar que funciona sin problema. El tema es que no logro arrancar el auto con esta bomba, es mismo numero de parte. Lo que tengo duda es si esto se debe a que la bomba proviene de un donante manual y mi auto es automático. Ya se aplico aplico el código PIN del motor para que aceptara la bomba de recambio ya que al escanearlo se mostró el bloqueo de arranque. Tambien tengo duda si esto se puede deber a que el circuito de diesel tenga suficiente aire para no permitir el arranque del auto. Ya se purgo y se muestra que dispara gasoil al liberar un poco los inyectores. Alguna ayuda que me pueda servir? Saludos
  4. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.