Jump to content

Domingoexeo

Miembros
  • Posts

    14
  • Joined

  • Last visited

Everything posted by Domingoexeo

  1. Carlisu84 eso que dices me gusta escucharlo.
  2. Pues he estado mirando segun elsawin es EURO5, pero vamos es algo que tengo muy presente ademas las 2 ultimas ITV que he pasado nisiquiera me han realizado prueba de gases, segun ellos porque no pasa de 2500rpm a ralenti
  3. Hola buenas noches a todos, Pues queria saber si es una pieza que falle en estos motores, ya que en los antiguos 1.9 TDI si era algo que tarde o temprano daba dolor de cabeza, ahora mismo tengo un EXEO 2.0 TDI 143CV (CAGA) con 132.000km y he estado investigando un poco el tipo de valvula n75 y es algo diferente ya que no lleva tubo de retorno a la caja del filtro como otros modelos. Pero bueno no se si alguno conoceis algun caso de que fallara. Gracias
  4. Gracias, en mi caso no se si por el código motor o por el tipo de Ecu, las app para el ELM no me deja leer datos del DPF, ningún dato... Probaré con otro vagcon
  5. Hola buenas tardes, Ayer revisando el dpf con vag com en mi caso un exeo 2.0 TDI 143cv, veo que el valor de soot mass measured es negativo.. Me resultó extraño y me puse a mirar en foros, hay varios casos pero nadie aclara nada, decir que en todo los casos incluido el mio, el coche va bien, consume poco anda muy bien (voy repro). Decir que el sensor de dpf lo llevo cambiado de hace menos de un año, le puse el de la nueva referencia. Si alguien sabe algo o Le ha pasado..
  6. Pues sinceramente no lo sé, trngo que mirar la pegatina del capo, y es algo que me gustaría hacer. He leído que se puede reprogramar para anular dpf pero sin utilizar supresor y luego está la opción de supresor más Repro
  7. Me interesa este tema, trngo un CAGA en un exeo, lo llevo Repro pero con egr y DPF de serie, me lo recomendó el reprogramador por temas de itv en un futuro.
  8. Pues que quiere que os diga, si de fábrica mantiene la temperatura en 90 grados en cualquier circunstancia. Por que con 100.000 km ya no la mantiene? Pues algo mal hay. En mi caso termostato egr y termostato de culata cambiado y todo OK. Ahora si mantiene la temperatura tanto con frío como con el aire puesto.
  9. En mi caso todo solucionado, cambio de termostato de egr y cambio termostato de culata. Todo ok. Ya la aguja ni se mueve. Como dato el termostato de culata es Valeo y el de egr Quinton Hazell, todo comprado en Oscaro.
  10. Bueno ya cambie termostato principal y de paso cambio del líquido refrigerante. Como dato el termostato de fabrica abría a 82° y el que he puesto abre a 88°. Por ahora estoy en pruebas y no he visto que la temperatura baje como antes.
  11. Gracias, ya comentaré el lunes cuando le meta mano, tengo ya preparado el termostato y anticongelante nuevo.
  12. Nose exactamente como es el ampli del b8, pero si es igual que el del b7 que da alimentación a altavoces trasero y subwoofer pequeño. Si es así, el ampli tiene poca potencia y no te moverá el subwoofer
  13. En mi motor, ese termostato va en la parte trasera del motor, en un ramal de tuberías que conectan tanto el enfriador de egr como el enfriador de aceite. La referencia es esta:1K0121113A
  14. Buenas, aquí otro 2.0 TDI 143cv con el mismo problema. Llega a 90° pero en bajadas, a poca velocidad y poniendo la calefacción la temperatura baja hasta los 70° más o menos. He sustituido el termostato del ramal de tuberías que va a la egr, solo el termostato. Resultado: Sigue igual. La semana que viene voy a cambiar el termostato de la culata, osea el termostato principal y comentaré que tal... Pero no paro de darle vueltas, normal no puede ser porque cuando lo compre no lo hacía. Si alguien tiene alguna sugerencia más será muy bien aceptada.
  15. Buenas tardes a todos, me presento en este foro, después de 9 años en áreavag, he decidido también registrarme por aquí, ya que ahora mismo tengo un exeo 2.0 TDI 143cv, espero que esto no suponga ningún problema. Gracias y un saludo.
×
×
  • Create New...