Jump to content

A2ito

Miembros
  • Posts

    2
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

A2ito's Achievements

Novato

Novato (1/14)

  • First Post
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. Hola Binomio El mío es como el tuyo, un 1.4 tdi 75 cv, he tenido el mismo problema este mes de agosto. En mi caso, lo ha causado una concadenación de circunstancias. Lo he resuelto leyendo tu caso, pero sobretodo viendo las fotos, preguntando y cavilando. Lo digo, porque, lo del tapaporos, no se sostiene ni con "superglue", ese mecánico te dijo algo que, de verdad, no tiene ninguna justificación en el sistema de aire acondicionado. Pero bueno, la cuestión es que a ti se te solucionó, lo malo es, que si vino y se fue...., volverá... ¡¡¡ por desgracia !!! Yo te cuento mi caso, y si te sirve, a ti, o a otros foreros, eso que ganamos todos. El día 4 de este mes de agosto, tuvimos que ir desde Madrid a Córdoba ida y vuelta por un asunto familiar. El caso es, que en Córdoba empecé a notar que cuando daba el intermitente, seguía sonando por detrás del salpicadero. Ese fallo se mantuvo un par de días. Ya estaba pensando en que tendría que desmontar la radio, el `módulo del climatizador.... para acceder y cambiar el componente en cuestión aunque hubiera dejado de fallar. El caso es que el miércoles 7, al llegar al garaje, vi que llevaba toda la alfombrilla de goma, llena de agua... Me entraron los 7 males, porque lo primero que piensas es que se habrá picado el radiador de la calefacción, pero al ver que el agua era limpia, eso no podía ser. A base de bayeta, absorbí toda el agua que pude y dejé que se secara. Busqué en la red, y encontré tu post, descargué fotos y empezó la labor de preguntar en talleres y cavilar por donde podía venir el fallo. En una de tus imágenes, se veía la válvula de drenaje, pero como yo no tenía ni idea de que pasa por ella, en uno de los talleres, en el que tengo gran confianza con el dueño, me estuvo explicando, me dijo que por ahí solo pasa el agua de condensación, y que se habría obstruido por alguna causa. El fin de semana aproveché a desmontar la guantera, y el guarnecido de moqueta-espuma, saqué la válvula de su orificio, la limpié, aunque no estaba sucia, levanté la lengüeta (la que se ve con algo blanco) e introduje un macarrón de silicona, a modo de desatascador por si se hubiera formado algún tapón, pero la verdad es que salió bastante limpio. Al querer volverla a colocar, me di cuenta que la chapa donde está el orificio, por la parte exterior, donde el motor, tiene un aislante térmico-acústico, que a pesar de que hace forma para que la lengüeta pueda abrirse, estaba demasiado cerca del propio agujero, por lo que con el dedo, presioné hacia el motor para separarlo un poco, y ahora sí, la coloqué. He estado funcionando con el coche sin la guantera ni la moqueta hasta hoy, para comprobar si tiraba o no agua. En vista de que ya no lo hace, he montado todo, no sin antes volver a sacar la válvula y colocar unos tacos de goma que impidan al aislante, venirse hacia ella. A mi coche le falta la tapa que carena el motor por la parte de abajo, y mi teoría es, que en el viaje a Córdoba, que hicimos a velocidades mantenidas netamente ilegales, (para el buenismo imperante hoy en día, pero que si no, a ver cómo lo haces....), la fuerza del flujo de aire que entraría por debajo del auto, fue capaz de desplazar el aislante lo justo para impedir que la lengüeta se abriera correctamente, con lo que el tubo de drenaje se lleno y empezó a tirarlo por su inicio, por toda la parte de atrás del salpicadero, de ahí el fallo de los relés de la intermitencia, que seguro que se empapó todo y pasaba corriente cuando no debía...., el caso es que el coche no mostró más fallo que ese, ¡¡¡ Gracias a Dios !!!. En fin, te he metido "un ladrillo" importante, espero que a alguien le pueda servir. Por cierto, yo no tenía la posibilidad, pero si alguien la tiene, con el coche en un elevador, se podría llegar a ver la válvula sin tener que desmontar el interior, pero no es fácil, porque va cubierta por el aislante, en lo que hay que fijarse es en el abultamiento que os digo que tiene, y que casi seguro continua hacia abajo para poder evacuar el agua. Un saludo
  2. Hola Binomio A mi también me ha pasado ya unas cuantas veces, y las circunstancias.... coinciden, empezó a fallar tras unas horas a pleno sol. Cuando llegué al garaje, ya funcionaba. Pero a los días, lo volvió a hacer. Yo lo que he visto, es que mi cerradura, tiene como una marca, de haberse llevado una hostia en algún momento de su vida, me refiero a que en algún momento, ha pillado algo por medio al cerrar el portón, no a un "accidente con contrario". Por cierto, te quiero responder a otra entrada que tienes, a ver si soy capaz de dar con ella, es la del agua en los pies del acompañante.
  3. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...