Jump to content

Ciprian1

Miembros
  • Content Count

    11
  • Joined

  • Last visited

  1. Hola ,gonchito tu coche es un 3.0 quatro , el mio también, me puedes decir que color llevan el tuyo en los muelles delanteros y trasero ,he encontrado un kit muelle amortiguador y quería saber si es compatible...gracias saludo.
  2. Hola chicos saludos a todos ,os pido por favor si me podéis ayudar pq no.entiendo de eso ...un amigo mio me ofrece u kit de amortiguadores sline avant 3.0 quattro 2008 ,mi duda es si vale para el mio con muelle y suspensión confort berlina 3.0 quattro 2006 .gracias saludos
  3. Hola chicos, perdón por molestias tengo un audi a6 c6 3.0 quattro automático 2006 berlina, quería cambiar los muelles y amortiguadores sline ,alguien me puede decir los colores que llevan los muelles ..? Gonchito el.tuyo se que lleva los de sline motor 3.0 como el mio te agradecería si me haces favor de decirme los colores delanteros y traseros...gracias.
  4. Hola ,chicos osnagradesco a todos por los mensajes que me has dejado cada uno Gonchito ,Cesar _m_c,y a todos que me has escrito primero voy a cambiar la bateria si me sigue dando problema voy a meter mano al alternador gracias a todos por los consejos y los opiniones vuestros gracias un saludo..
  5. Hola César estoy muy quemado con el coche dime si el.tuyo se le apagaba las luces del interior y se te quedaba el conche a relenti sin que te entre las marchas después tienes que detener el coche y volver a arrancarlo eso me hace a mi perdón por explicar tanto el tema de mi coche os agradezco a todos que da opiniones o le han pasado esto gracias chicos
  6. Gracias Manji lo voy a cambiarla ver que tal ...muchísimas gracias chicos ...os agradezco mucho..
  7. Hola nenuko ,no se cuanto tiempo tiene pq el coche lo compre de una tía que no tiene ni p...idea ,si lo han cambiado algunavez ,la bateria es original audi ,yo coche lo compre hace 2 mese va bien y derepente se me va las luces en todo el coche ,el coche esta en relenti las marchas entra pero no anda tengo que apagarlo y arrancarlo otravez ,gracias por responder ...
  8. Gracias por responder Tio_pepe pero no tengo ninguna idea que le ocurre al coche hoy por la mañana al salir a trabajar me hace eso:a6 año 2006 3.0 tdi cuattro... Mi problema es que de repente se apaga el cuadro, radio luces del cambio y se escucha un pitido y se enciende la luz de abs, esp fallo motor y arbag con el motor a relenti a los dos segundos se enciende todo y se queda esos avisos encendidos... intenton meter el.D para andar con el coche y no hace nada tengo que parar el motor y volver a arrancar otravez meto la D el coche sale muy bien el cambio tiptronic parece que entra como en modo protección... Lo paro, quito el contacto, lo vuelvo a arrancar y como si nada...si a alguien le.pasoneso porfavor ayudarme que estoy muy desesperado gracias...perdón si no me explicado muy bien ....
  9. Hola a6c4 gracias por contestarme ..pero yo creo que el alternador carga bien ......pienso que la batería está mal pq no mantiene el coriente ... hoy por ejemplo antes de arancar el coche marcaba 45/100 de batería ande con el 1h continuo sin pararlo lo miro y me marcaba menos de la mitad,con la radio apagada y la clima tambie nada encendido...yo pienso que puede ser que la ateria no mantiene coriente pero el alternador carga...gracias
  10. Hola chicos perdón por la molestia me llamo ciprian , soy nuevo en el foro tengo un audi a6 2006 3.0 quatrro tdi alquien me puede ayudar ,pq me he quedado sin bateria ,me dejo tirando en medio de la carretera, el dia siguiente aranco el coche a la perfección ,miro en el mmi el estado de la batería y esta casi llena .....gracias
  11. Bienvenido a AudiSport-Ibérica!!

    1. Ciprian1

      Ciprian1

      Muchas gracias!!!

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.