Jump to content

fran92_20

Miembros
  • Content Count

    5
  • Joined

  • Last visited

  1. Pues la ultima vez que lo revisé el liquido estaba bien, ya que al cambiar las pastillas el nivel del liquido de frenos sube. Aún así me lo apunto para revisar. Aunque ahora que lo pienso según voy escribiendo. En la pantalla que va en el centro del cuadro (FIS), el símbolo y el mensaje que muestra cuando el nivel del liquido de frenos es bajo es otro. Lo reviso en cuanto pueda, pero no creo que sea eso. Aún así, Gracias¡¡¡¡
  2. Alguien sabe donde está este conector, o donde podría buscarlo, gracias
  3. No, no hay fallos ninguno, ni con el freno ni con el testigo. El testigo se enciende desde el cuadro de instrumentos cuando el circuito de desgaste de los frenos se abre. No encuentro el fallo en el cableado Y quiero puentearlos Lo único que necesitaría es donde se encuentran esos conectores
  4. Si, he limpiado los conectores y nada. En el vagcom no sale error.
  5. Hola muy buenas soy Fran, soy nuevo en el foro y os escribo por que tengo un pequeño problema. Tengo un Audi A6 C6 de 2006 motor 3.0 TDI Quattro. Hace un tiempo me saltó el testigo de desgaste de las pastillas de freno delanteras. como es normal procedí a su sustitución. Mi sorpresa vino cuando a pesar de tener las pastillas nuevas montadas seguía mostrado el mensaje de que estaban desgastadas. Por lo que deduzco que tengo un fallo en el cableado del coche. El cual no encuentro. Según los esquemas eléctricos el testigo K32 se enciende cuando el circuito eléctrico de los trans
  6. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...