Jump to content

colore

Miembros
  • Content Count

    12
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Hola. Por favor, pido ayuda para este problema con el airbag. Después de hacerle una limpieza al coche, sobre todo por dentro, he movido asientos y limpiado tapicería del coche se me ha encendido el cuadro el AIRBAG le he pasado en Vag com y me da estos fallos. (lo he borrado y vuelva a aparecer) fallos 00590, 01044 y 00590 ¿Qué puedo hacer? ¿puede ser la conexión amarilla de debajo de asiento conducto? Gracias por adelantado. adjunto captura pantalla del test
  2. Gracias por la ayuda. Realizare estos cambios .
  3. Carlisu84 te respondo. No la aguja no hace eso. lo que si he notado que no llega a los 90 se queda en 30 o 45 grados. Gracias por la info, voy a cambiar el sensor y mirare el tema de las pastillas.
  4. Muchas gracias por la ayuda.
  5. Hola. Por favor, alguien que me pueda ayudar en confirmar que aviso me esta dando. Le he pasado el Vang-com y me dice: 17664 -Engine Coolant Tem Semsor (G62) P1256 - 35-10 - open or short to plus - intermittent 01317 - Control Module in Instrument Cluster (J285) 49-10 - No comunicacions - Intermittent es un Audi A4 B6 del 2003 con 290760 KM Gracias
  6. Hola: Bueno aunque llevo algun tiempo regristrado en este foro y leyendo alguno post, poco son los que yo mismo he escrito. pero ahora que cambie de vehiculo me gustaria darme a conocer: Audi A4 B6 2003 1.9 TDI - zona Malaga Quiero ir haciendole algunos bricos: ya le he pueto led en todas las luzes de cortesia. y lo siguiente sera luz de xeon... exteriormente economicamente no es mi momento . mas adelante quien sabe. pongo algunas fotos de este rojo y virgen joyita para mi... saludos a todos los Auditeros... he visto verdadera maravillas de Audi modificados por aqui.
  7. ALGUIEN SABE DE ALGUN MANUAL O GUIA PARA LIMPIAR Y PONER A PUNTO EL SISTEMA TURBO ... gRACIAS .
  8. Hola .... Para quien tenga un audi 80 tdi del 92 o mas.... no notais diferencia cuando echais de repsol los dos tipo de diesel? yo lo noto un monton y creo que el gasoil normal de ellos se esta cargando mi coche. porque estas diferencias?
  9. ¿Lo que te pasa es: que tienes que soltar y volver a pisar para que tire el coche? te explico bien... el coche si le quito el conector del caudalimetro no anda nada piso y no responde... si le pongo el conector sin puentear el nº 1 con el 4 el relentin al arrancar se acelera y despues de unos 15 o 20 minutos se baja hasta lo normal, lo que ocurre es que anda a tirones y no pasa de los 100 km. con el puente echo el coche anda bien hasta los 120 km hora en 5 marcha . 100 Km en cuarta. llegando a esa velocidad el coche es como si llegara a un tope y si suelto el acelerador y vuelvo a pisar a fondo se recupera en llano hasta 160 km... ademas si voy con el regulador automatico de velocidad por ejemplo a 120km en algunas cuesta se viene abajo. El mio gasta 6.1L/100 yo juraria que el mio consumia menos que el tuyo antes ... como puedo chekear el caudalimetro para descartar este... tengo que pasar la ITV y no se si esto va a ser un problema gordo... si quieres pongo algunas fotos del coche y de los detalles a ver si asi se ve el problema... Gracias ...
  10. hola... tu sabes donde esta la centralita de este coche. y como verificar que este bien gracias
  11. Hola gracias por contestar pero te indico... como puedo saber si la centralita esta bien... porque el coche cuando llega a 120km se detiene la potencia si no le pisoteo el acelerador. cual es el consumo de este coche a los 100km. ya se qye son muchas preguntas pero ando mal de dinero y no puedo llevarlo al taller. el caudalimetro lo cambien en un desguace por 70euro , pero creo que me engañaron por que no note ninguna diferencia al ponerlo. gracias
  12. Hola. Bueno voy al grano a ver si alguien me puede ayudar. tengo un audi 80 tdi 1.9 del 92. hasta ahora despues de 6 años el coche a ido barbaro 0 averias... pero ahora ando loco con un fallo de potencia. por manipular los conectors del caudalimetro puntear el n1 con el n5 me pego un chispazo y desde entonce el coche no anda bien sube el reletin... puntee el n2 con el n4 y ahora anda bien pero me consume el doble. alguien me puede ayudar gracias...
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.