Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

BELCEGUS

Miembros
  • Contenido

    58
  • Registrado

  • Última Visita

Sobre BELCEGUS

  • Cumpleaños 18/09/1978

Información de perfil

  • Género
    Hombre
  • Ubicación
    Avila

Visitantes recientes en el perfil

231 visitas al perfil
  1. BELCEGUS

    algo cuelga en los bajos

    ok si es eso
  2. BELCEGUS

    algo cuelga en los bajos

    Tengo una duda existencial, tengo descolgado una especie de radiador bajo el asiento de copiloto de mi A-3, en los bajos del coche. El aparato metalico en cuestión parece de aluminio o algo así, y debería ir metido en un hueco a medida hecho en el plastico de los bajos del coche o carenado. Alquien sabe qué es esa pieza? porqué se suelta de la parte delantera? y como la sujeto o como va sujeta en teoria. Gracias.
  3. Por si te sirve de ayuda yo la semana pasada le cambien por segunda vez (tiene 244.000km y 8 años) a mi A3 el kit de la correa, la bomba del agua que ya estaba mal y la otra vez no la cambiaron, un cable o sensor del tubo de escape y le hicieron el servicio long life de 30.000 de cambio de aceite, filtro de aire, polen, cambio de refligerante y creo que no me dejo nada todo ello por el maravilloso precio de 837 € en Audi Avila. Por cierto la primera vez, hace dos años me salio mas caro, sera cosa de la crisis... jee
  4. BELCEGUS

    Luz guantera encendida fija

    mira encontre el tema con permiso del forero lo pego http://www.audisport-iberica.com/foro/index.php?/topic/213022-brico-arreglo-fuelle-guantera/
  5. BELCEGUS

    Luz guantera encendida fija

    a mi me paso, se partio la sujeccion del amortiguados, desmote la gualtera, creo que solo eran 4 o tuercas, y arregle la pieza rota con una barrita arreglatodo de Pattex. El problema es que el amortiguador, que es de plastico y malisimo hace tambien las veces de llave, iba muy fuerte, y por eso se partio, se me ocurrio darle un tres en uno especial para conexiones electricas y los primeros meses genial, despues se volvio a poner duro el amortiguador y esta vez se soltó (no se partio) un pivote de plastico (concretamente del grosor de la tinta de un BIC) sobre el que ejerce la fuerza el dichoso amortiguador. Moraleja, tan pijo lo quieren dejar para que abra bonito que mereceria la pena que metieran mejores materiales. Creo que la guantera nueva valia 100€ pero se te puede romper a los tres dias, a mi me dijeron que el muelle no se vendia suelto, aunque los foreros dicen que si. Yo pondre una llave de luz tipo nevera y esta.
  6. BELCEGUS

    motor de regulacion de altura de faro

    En mi coche no funcionan desde hace tiempo pero hoy le lleve a revisiony me dijeron que se habian ido los dos motores de los faros, en audi el coste es de 43 € por motor mas mano de obra.
  7. Hola foreros, que hay, yo liado con la guantera del coche, como a muchos se me rompio la guantera y pude hacer un apaño con pegamento especial para plasticos y despues lo reforce con masilla pattex para plasticos, hasta ahí todo bien, pero me cargue el muelle o amortiguador que sujeta la guantera y hace la función de encender y apagar la luz, le eche vaselina para que fuera mejor y en principio genial pero al cabo de unos dias se ha puesto imposible de abrir. Necesito saber la referencia del amortiguador ya que me dicen en Audi Avila que no sale en el despiece de la guantera, puede haber alguno similar del grupo VW... Gracias a todos
  8. BELCEGUS

    URGENTE: RUIDO RUEDA COPILOTO

    al final fue un taco motor, unos 100 eur mas mano de obra.
  9. BELCEGUS

    AVERIA RARA

    moraleja voy a tener que comprarme otro A·3, aunque la excusa de los faros sea algo pobre, jaaaa....
  10. BELCEGUS

    AVERIA RARA

    Gracias por interesarte. Eso me dijeron en el taller que no tenia nada que ver, pero me daba cosa no fuera de la ruleta que regula los faros, aunque en teoria la miraron ya... de todas formas es rara rara la cosa... no es de la llave de luces, ni de cableado, ni de fusibles, ni de los motores del faro.... y la supuesta centralita que puede fallar no da error en los diagnosticos. de locos
  11. BELCEGUS

    AVERIA RARA

    En septiembre con 132.000 km pasé la revisión de los 120.000 km a mi audi A3 1.9 TDI del 2003, tambien le cambie la correa de distribución y reparé un taco del motor roto. Todo ello en el concesionario oficial de Audi en Avila. En el Protocolo de autodiagnostico version V15.00.02 26/02/2009 en concreto en el apartado 1000 - "leer lista de montaje del gateway" aparecía: 17 - Cuadro de instrumentos --- fallo --- 0010 El resto de parametros aparecen como OK y con cuatro ceros = 0000 La semana pasada detecté que el contol electronico de las luces (la ruletita) no funciona y no se pueden ni subir ni bajar. Lo llevo al taller y tras revisarlo me dicen que no es ni de luces, ni de la llave, ni de los faros... que puede ser problema de no se que centralita que cuesta 400€, pero que en el protocolo de diagnostico en el apartado de "red de abordo" no muestra ningun fallo, logicamente les dije que no. Lo que me mosquea es lo siguiente En el Protocolo de autodiagnostico version V15.04.00 17/09/2009 en concreto en el apartado - "memoria de eventos" aparece: 17 - Cuadro de instrumentos 8P0920930F KOMBIINSTR VDO H25 Código 4103 numero de taller 00082 8P0920930F 5 0080 1 averia detectada 00003 014 unidad de control averiado condiciones ambientales fecha 21.11.07 hora 7.08.51 kilometraje 0096232 Yo creo que con esos kilometros funcionaba lo de las luces pero ya no me fio. Algun experto me puede ayudar, logicamente si no es problema electrico ya que segun ellos todo está bien, sera electronico, y segun ellos no se puede configurar ni resetear.... alguien lo sabe a ciencia cierta????? ayuda !!!!!!
  12. BELCEGUS

    Ruido rueda trasera izquierda

    puede ser holgura de la pinza de freno, el mio lo hace al ir marcha atras y frenar, es un clank pero no siempre, los muelles de delante si me suenan en los badenes imagino que sera de viejos, tienen 120.000 km
  13. BELCEGUS

    odio Audi en Avila

    En septiembre con 132.000 km pasé la revisión de los 120.000 km a mi audi A3 1.9 TDI del 2003, tambien le cambie la correa de distribución y reparé un taco del motor roto. Todo ello en el concesionario oficial de Audi en Avila. En el Protocolo de autodiagnostico version V15.00.02 26/02/2009 en concreto en el apartado 1000 - "leer lista de montaje del gateway" aparecía: 17 - Cuadro de instrumentos --- fallo --- 0010 El resto de parametros aparecen como OK y con cuatro ceros = 0000 La semana pasada detecté que el contol electronico de las luces (la ruletita) no funciona y no se pueden ni subir ni bajar. Lo llevo al taller y tras revisarlo me dicen que no es ni de luces, ni de la llave, ni de los faros... que puede ser problema de no se que centralita que cuesta 400€, pero que en el protocolo de diagnostico en el apartado de "red de abordo" no muestra ningun fallo, logicamente les dije que no. Lo que me mosquea es lo siguiente En el Protocolo de autodiagnostico version V15.04.00 17/09/2009 en concreto en el apartado - "memoria de eventos" aparece: 17 - Cuadro de instrumentos 8P0920930F KOMBIINSTR VDO H25 Código 4103 numero de taller 00082 8P0920930F 5 0080 1 averia detectada 00003 014 unidad de control averiado condiciones ambientales fecha 21.11.07 hora 7.08.51 kilometraje 0096232 Yo creo que con esos kilometros funcionaba lo de las luces pero ya no me fio. Algun experto me puede ayudar, logicamente si no es problema electrico ya que segun ellos todo está bien, sera electronico, y segun ellos no se puede configurar ni resetear.... alguien lo sabe a ciencia cierta????? ayuda !!!!!!
  14. BELCEGUS

    ayuda de experto

    En septiembre con 132.000 km pasé la revisión de los 120.000 km a mi audi A3 1.9 TDI del 2003, tambien le cambie la correa de distribución y reparé un taco del motor roto. Todo ello en el concesionario oficial de Audi en Avila. En el Protocolo de autodiagnostico version V15.00.02 26/02/2009 en concreto en el apartado 1000 - "leer lista de montaje del gateway" aparecía: 17 - Cuadro de instrumentos --- fallo --- 0010 El resto de parametros aparecen como OK y con cuatro ceros = 0000 La semana pasada detecté que el contol electronico de las luces (la ruletita) no funciona y no se pueden ni subir ni bajar. Lo llevo al taller y tras revisarlo me dicen que no es ni de luces, ni de la llave, ni de los faros... que puede ser problema de no se que centralita que cuesta 400€, pero que en el protocolo de diagnostico en el apartado de "red de abordo" no muestra ningun fallo, logicamente les dije que no. Lo que me mosquea es lo siguiente En el Protocolo de autodiagnostico version V15.04.00 17/09/2009 en concreto en el apartado - "memoria de eventos" aparece: 17 - Cuadro de instrumentos 8P0920930F KOMBIINSTR VDO H25 Código 4103 numero de taller 00082 8P0920930F 5 0080 1 averia detectada 00003 014 unidad de control averiado condiciones ambientales fecha 21.11.07 hora 7.08.51 kilometraje 0096232 Yo creo que con esos kilometros funcionaba lo de las luces pero ya no me fio. Algun experto me puede ayudar, logicamente si no es problema electrico ya que segun ellos todo está bien, sera electronico, y segun ellos no se puede configurar ni resetear.... alguien lo sabe a ciencia cierta????? ayuda !!!!!!
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.