Jump to content

Reganaito

Miembros
  • Content Count

    33
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  1. Está entregada. Vino la semana pasada a recogerla.
  2. Hola: En principio la moqueta ya está adjudicada. El forero Drojog ha quedado en venir por ella el martes o miércoles. Lo siento.
  3. Hola: Regalo la moqueta del maletero de mi antiguo Audi Coupe. Se trata de la moqueta del suelo (no la de las paredes) y de la pieza que cubre la rueda de repuesto (va verticalmente en el maletero). Es la de color gris muy claro (otros he visto que la llevaba negra) y está en buen estado (logicamente no es nueva, pero está cuidada y sin manchas). El coche era Coupé 2.2 del 89 (no sé si la moqueta era igual en todos los Coupés). Se la quité al coche ya que un forero estaba interesado en ella, aunque iba a venir a los pocos días finalmente no vino a buscarla. No me pidais fotos ya que está e
  4. En mi caso (Coupe 2.2E) también la temperatura normal del aceite es 60ºC (a los 10 min de circular llega a los 60ºC y ahí se queda). No ha tenido problema de gases en ITV.
  5. Me interesan los faros, valen para el 80, no?

    40 € Ponme un mensaje. razzzzze@hotmail.com

  6. Hola: Tengo un Coupé 2.2E del 89. Los consumos que tenía eran de 7.5 litros justos (anoto en cada repostaje, litros y km). Curiosamente desde que hace unos 5 meses le cambiaron en un taller filtro del aire y bujías, el consumo subió a 7.8-7.9. Lo uso para ir/volver del trabajo y casi todo el trayecto es carretera (conducción tranquila a 100km/h). Saludos a todos.
  7. Hola: Tengo la misma duda de Frogman. ¿Alguno sabe dónde esta la bomba del agua del limpia trasero y como se llega a él? Hace unos días dejé el coche (Coupé 2.2E 8B, motor KV) en el taller por un problema con el radiador del motor y al recogerlo no funcionan el agua de los limpias traseros (en lugar de salir un chorro, apenas si salen 2-3 gotas) y por los delanteros sale un chorrito insignificante (en parado, sin aire de frente el chorro llega a 1/3 de altura del cristal y a 100km/h sólo moja el capó). Los delanteros parece que era un manguito mal encajado, pero no sé el c
  8. Muchas gracias Micrillo por las indicaciones. Iré probando lo que comentas, empezando por lo del filtro de la gasolina (efectivamente mi coche tiene inyección mecánica). En una visita a taller oficial (por otra cuestión, un guardapolvos) les comenté el tema del ralentí/arranque en caliente y su propuesta fue cambiar muuuchas cosas (creo que presupuestaron unos 1000€), pero sin ser capaces de justificar la relación de las piezas con el problema (reconozco que es curioso, pero es el que tiene el coche). Aparte de que se dejaron abrazaderas sin apretar, tubos sueltos y destornilladores dentr
  9. Hola a todos: Tengo un problema muy parecido con mi Coupe (también es un 2.2E). Si arranco el motor cuanto aún está caliente (arranca normal, en 1 seg. o así), le cuesta mantener el ralentí si sueltas el acelerador (y con frecuencia se para). Lo curioso es que esto le puede durar una hora. Esto es, arranco el coche estando caliente y durante una hora (incluso despues de circular 20 o 30 km por autopista) el motor se cala si sueltas el pie del acelerador. Me parece bastante curioso ya que entiendo que al cabo de unos 15 minutos de circular, el motor ya tendrá su temperatura de funcionamient
  10. ¿Qué taller era? ¿Era en Madrid? Para sacar los viejos y meter los nuevos, en el caso del Audi coupé hace falta una prensa hidraúlica y no sé si es algo que tengan todos los talleres.
  11. ¿En qué taller te cambiaron sólo los silentblocks (me interesa, sobre todo si es en Madrid)? En los que he preguntado dicen que hay que cambiar el trapecio completo. Además de que es más caro, tienen alguna pega para localizar la referencia exacta (ya han traido unos y no son los correctos). De todos modos, si pudierais recomendarme algún taller "apañao" en Madrid (si sabeis que disponen de prensa hidraúlica, mejor que mejor).
  12. Tengo justo el mismo problema con mi Coupe (el que he marcado en negrita). Si arranco el motor cuanto aún está caliente (arranca bien), le cuesta mantener el ralentí si sueltas el acelerador (y con frecuencia se para). Lo curioso es que esto le puede durar una hora. Esto es, arranco el coche estando caliente y durante una hora (incluso despues de circular 20 o 30 km por autopista) el motor se cala si sueltas el pie del acelerador. Me parece bastante curioso ya que entiendo que al cabo de unos 15 minutos de circular, el motor ya tendrá su temperatura de funcionamiento normal y debería dar igua
  13. Hola, Me encuentro con un problema similar con un Coupé del año 89 2.2 de 135CV. En la ITV ha dicho que hay que substituir los silentblocks de los trapecios. En el taller (no oficial Audi, sino un taller del barrio) lo vieron y dijeron que lo suyo era substituir los trapecios (unos 120€ cada pieza, más la mano de obra). El tema es que cuando fueron a cambiarlos vieron que no servían porque no eran exactamente los mismos (el coche conserva los originales de fábrica). Los que trae el coche tienen un casquillo soldado en un orificio que hay en el centro, mientras que los de repuesto traen el
×
×
  • Create New...