Jump to content

ioar

Miembros
  • Content Count

    56
  • Joined

  • Last visited

Información de perfil

  • Ubicación
    Iruñea
  1. Modelo: A4 Avant B6 S-line Motor: 1.9 TDI 130 5v AWX km: 331000 Año primera matriculación: 2003 Procedencia: Importado Nº propietarios: 2 Historial de mantenimiento: Mantenimiento al dia. Ultimo cambio de aceite y filtros hace 1000kms. Ultimo cambio distribución + bomba + kit auxiliar a los 277000. Pastillas delanteras y batería recien cambiadas. Ruedas al 60% Equipamiento original del vehículo: Paquete deportivo S-line plus, Sistema de navegación RNS-D con pantalla a color en cuadro, cargador 6 cd, Volante multifunción de cuatro radios, asientos deportivos de cuero mixto, Xenon
  2. A4 Avant 1.9 tdi 5v motor AWX 331000 kms Averías, nada q destacar, un termostato, la bomba del agua una vez por no haberse cambiado con la anterior distribución, otra vez se rajó un manguito que va al intercooler y la más puñetera que se encendía el testigo del airbag a los 10 minutos, después de 6 años me lo han conseguido reparar, ahora que me voy a cambiar de coche.. En general este coche es una maravilla.
  3. Chapeau! te han quedao nikel AndresA3! de todos lo que he visto hasta ahora, estos los que mejor. Ya he estado mirando por la red para ver qué posibilidades tengo de montarlos yo en el mío, pero me surgen varias cosillas: no sé si la unidad de control que le has puesto hay que ponérsela de todas formas, lo del coming home, lo hace esta unidad sin falta de que venga montado en el coche? y acerca de la instalación, viene explicado en las instrucciones del kit a donde hay que conectar cada cosa? y por ultimo dónde puedo conseguir unos iguales? gracias, un saludo
  4. Hola a todos, HELP!!! yo no se qué estoy haciendo mal pero ya llevo un par de posavasos del travelpilot dx 2012, la grabadora es una hp, la que viene con el portátil, el software que utilizo es el alcohol 120 con los parámetros tal y como estoy leyendo por ahí, RAW-DAO, clickado lo de buffer underrun, ignorar errores EFM tambien, tipo de datos safedisc 2/3/4 y a la mínima velocidad pero nada, he probado con discos diferentes, primero con un regrabable sony y luego con uno de audio específico y otro maxell.. nada.. alguien que me pueda aconsejar algo por favor?? un saludo y gracias de an
  5. hola amigos he probado el castrol magnatec 5w-40 en mi b6 1.9 tdi y decir que la experiencia no me resultó satisfactoria que se diga. Durante los 15000 kms que lo mantuve en el motor le tuve que añadir casi 2 litros más a lo largo de los 15000 kms. Se lo jalaba casi como el gasoil. Tras esta experiencia he vuelto al repsol 50501 de nuevo y algo chupa pero ni por el forro tanto como con el castrol. En cuanto a prestaciones no noté nada, el coche iba igual. Antes que el magnatec, tambien usé el Castrol TXT 505 01 5w-40 y no se chupó tanto como el magnatec pero sí mas
  6. A mi me pasa lo mismo en mi avant y la verdad que ya estoy harto, he soltado los tornillos hasta llegar al panel interno del portón, me da la impresion que al tirar me voy a cargar las grupillas, sobretodo las que están más cerca del cristal. sabeis algún modo de hacerlo sin que se rompan?
  7. Es justo lo mismo que me ocurre a mí. La unidad de volante, no sé porqué, ha perdido el número VIN, o algún dígito del número. Lo llevé a Oneca, la audi en pamplona, y allí me dijerón que había que empezar por cambiar el cuadro, y eso que todo lo demás funciona perfectamente. Esto debe ser un fallo común en muchos B6 segun me dijerón y es que no saben porqué, pienso que aqui audi debería mojarse ya que estamos yendo por el mundo sin los airbags. Si tal como decís, puede existir la posibilidad de resetear el cuadro y volver a funcionar, porqué pagar 5000 para lo mismo?? es de vergüenza. Un salu
  8. Con esos kms no es normal que se joda el embrague, yo tengo el mismo que el tuyo y ya llevo 210000 kms con el embrague original y por lo que me han dicho, si lo tratas bien puedes llegar a hacer hasta 300000 kms con el mismo embrague, esto me lo sé por un coleguilla que está de mecanico en el concesionario de audi y ya conoce de sobra este modelo. No se cuánto puede costar, pero de mano de obra, así a ojo, de 4 horas fijo que no baja, y adémas el embrague y los cojinetes, échale 700 u 800€
  9. Yo lo que es, no lo he cambiado, un día se quedó el coche sin batería tras hacer masa un cable y es desde entonces que me ocurre. He estado mirando el enlace que me pones pero solo muestra soluciones para el 2.0 fsi o para el 2.5 tdi. Pero gracias de todos modos.
  10. Hola, yo en el mio, se me desconfiguró la smls y tras ello ya no coje señal el reloj y tambien desaparecieron las dos pantallas de ordenador de abordo. He probado a meter el código correspondiente, según la tabla que puso Mark pero no me va, en mi caso puse el código 01111, despues de esto sí que hubo cambios, pero negativos, ya no funcionaba el tempomat y el ordenador de abordo solo marcaba la autonomía, no mostraba ningún otro dato. Dejándolo de nuevo con el valor anterior, que era 0, ha vuelto a quedar otra vez como estaba pero sigue mostrando únicamente una pantalla de ordenador de abordo.
  11. Buenas a todos! Llevo tiempo trasteando con el vagcom a ver si consigo eliminar unos errores pero la cosa no hace sino empeorar. Hace tiempo le puse un volante de tres radios y le quité el mio que es MF, un día bajé a arrancar el coche y se había quedado sin batería. Descubrí que uno de los cables de la bocina se había soltado y hecho masa, con lo que se descargó la batería por completo. Desde entonces el reloj digital no me coge la hora por satélite como antes ni tampoco me aparecen en display las 2 diferentes pantallas de ordenador de abordo, solo una. Decidí quitar aquel volante y volver a
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.