Jump to content

Toledogt

Miembros
  • Content Count

    443
  • Joined

  • Last visited

About Toledogt

  • Birthday 04/05/1976

Información de perfil

  • Género
    Hombre
  • Ubicación
    Un pueblecillo a las afueras de BCN
  • Intereses
    El mundo del motor, el SNOWBOARD y poco más...
  1. Buenas! Rescato el post para decir que audi vende un kit upgrade con las luces y los adaptadores. Ref: 8K0052110. Tambien valen para los skoda superb combi y para los passat b6 y b7 variant. Por si le sirve a alguien. Un saludo.
  2. Buenas Lo primero bienvenido al foro! Lo segundo, el tema de las vibraciones no sabes ahasta dónde puede porculear!. Lo digo porque yo estoy con ellas desde hace tres años!!!!... Y al final estoy casi seguro que es un ppalier trasero o el diferencial trasero... Henos hablado laaaaaargo y tendido del asunto este... busca por el foro y lo verás... Bueno, aquí estamos, en minoria con la gasolina!!!!... jejeje.. Lo digo porque casi todos los allroad de por aquí son petroletes... jejeje... pocos somos con biturbos o V8's... Bueno, disfruta del coche como yo hago y del foro!!! Un
  3. Buenas No debe haber ningún tipo de juego axial en la unión entre palier y buje. Eso va unido por un tornillo y un estriado dentro del buje. Si hay juego, es porque la homocinética está en mal estado y se debe sustituir... Por otro lado, acerca de si pueden ser los soportes de motor como comentaba el compañero, no creo que zedab a esto. En mi caso seguro que no, porque los cambié yo mismo cuando sustituí la transmisión.... y los cambié todos... Yo también llevo unos cuantos dias investigando y he podido descartar llantas y bujes delanteros, ya que el temblor no puede venir de ahí por
  4. Buenas Debes hacer un ajuste de altura de suspensión al desconectar los sensores de nivel. No son potenciómetros sino que son inductivos, por lo que debes reiniciarlos... Lo que mosquea es que no se encirndan las luces. A ver si los cables se han cortado por dentro al tirar de los conectores... El vagcom dice fallo de circuito, como si no tuviera comunicación... Revísalos a ver... Tambien piede ser tema de colocación... Dices que quedan flojos al montarlos. No es normal, deben quedar igual... Revisa si has colocado bien las bridas de sujección al brazo de suspensión... Ya dirás
  5. Eso es justo lo que la pasa al mio!!!... Yo estoy al final de la investigación y estamos (porque ya se ha convertido en algo personal entre los compañeros de trabajo... jajaja) casi seguros de que son los bujes de rueda. Yo he cambiado todo menos los bujes... es decir, neumáticos, palieres, cardan central, discos y pastillas... ahí es ná... jajajaja.. Es como un tembleque entre 70-80 km/h y sólo a punta de gas??? Has probado con otras llantas?... A mí solo me falta probar con otras llantas (dudo que sea de eso, porque intercambias las ruedas, da igual cómo, y sigue haciendo exactamente lo
  6. Buenas Yo cambiaria de taller. Es cierto que este tipo de averias cuesta mucho de solucionar (yo llevo casi 3 años con el asunto... Es la averia más difícil de solucionar que se me ha presentado en toda mi vida profesional... Sin duda alguna) pero no es de recibo decirle eso a un cliente. Demuestra falta total dw profesionalidad... Con el suficiente tiempo dedicado y conocimientos, la averia se tiene que poder solucionar... Yo llevo tanto tiempo pq voy a ratos y según disponibilidad económica, que no acompaña mucho en estos tiempos... Jejejeje.... En fin, no te des por vencido y pr
  7. Muy buenas A mi me parece que son los soportes del cambio o del motor. Aunque se vean bien pueden estar rotos. Yo, al cambiar la transmisión los saqué y tenian el vástago de unión al motor partidos por la base, pero no se apreciaba movimiento. Fíjate también en el soporte frontal del motor que lo mismo se ha partido al golpear el motor en el suelo cuando se te partió el brazo de suspensión... Un saludo y seguimos investigando
  8. Muy Buenas Refloto el post para ver como está el tema. Acabo de cambiar los discos y pastillas y la cosa sigue igual. El tembleque no ha desaparecido. Ahora sólo queda fijarse en los bujes delanteros, porque claramente es de donde viene el tembleque. La cardan la cambié por otra de desguace y no varió nada de nada el tembleque, por lo que queda descartada. Mejoró en las frenadas porque el soporte central estaba en mal estado y me pegaba golpes en el suelo en frenadas brucas y acelerones fuertes. Eso desapareció, pero no el tembleque. He podido comprobar el alabeo de los bujes
  9. Otra cosa que no he comentado es que cuando más noto el tembleque es cuando voy a 70 Km/h y voy a punta de gas y el motor tiene que tirar ligeramente del coche. Ahí es cuando más se nota y de manera notable. Un saludo
  10. Muy Buenas Refloto el post para ver como está el tema. Soy del foro de los C5, tengo un allroad de 2002 y me pasa exactamente lo mismo que a rafael11. En mi caso he cambiado el cardan, palieres delanteros, discos y pastillas de freno, neumáaticos (brembo para asegurar el tiro) y comprobado llantas (de origen en 17" de doble radio) y sigue haciéndo lo mismo. Lo único que me queda por mirar son los bujes delanteros. Yo soy profesional de la mecánica (soy profe de automoción) y he podido comprobar el alabeo de los bujes con un reloj comparador y me dan 0.04 y 0.06 mm de desviación máxima.
  11. Buenas Un consejo, no los compres metalcaucho (mc) que son una m*rd*a pinchada en un palo, y eso que los fabrican aquí en BCN, te lo digo por propia experiencia, cómpralos FEBI o CAUTEX... Un saludo
  12. Buenas Si del 04137 som 4 unidades y de la 04138 son 2 unidades... Un saludo
  13. Buenas a todos Tengo pendiente cambiar los frenos de disco que creo que son los culpables del tembleque. Co el paso de los km a empezado a temblar al frenar y eso ha descubierto la averia. El caso es que los discos al calentarse se centrifugan y se deforman ovalándose... Un desastre... Tengo previsto montar discos y pastillas brembo a ver que tal (200€ todo en misterauto.es) En principio suele ser problema de las homocinéticas de la cardan, no de la cardan en sí, a no ser que les des un porrazo, claro!!... jajaja... El hecho de que tenga "un poco de giro" la cardan como coment
  14. Buenas palote99, nos vemos por aqui de nuevo.. Los silenbloks son iguales para ambos lados. Hay que comprar 2 de cada uno y listos.... Un saludo
  15. Buenas Has retrasado la fecha del PC. No suelen ir por este motivo. Yo tengo un 12.10.3 de china y solo funciona hasta el 30 de junio de 2013. Es un tema del controlador, que es antiguo. Si buscas un controlador reciente para el de la foto, seguramente funcionará... Si quieres probar lo de retrasar la fecha, ponlo antes de la versión del software... Un saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.