Jump to content

Carlos Ruiz

Miembros
  • Content Count

    18
  • Joined

  • Last visited

  1. Nadie me puede ayudar con este problema que tengo con este cargador original de Audi? Gracias.
  2. Pues no se que me puede estar ocurriendo, porque incluso a veces, los que van normalmente me sale el mensaje de error. Me compré incluso un limpiador de CD que compre en PCCITY pero nada. Pues no se que me puede estar pasando. Espero que alguien me pudiera echar un cable... Saludos Carlos.
  3. Buenas a todos los compañeros foreros. Os quiero comentar mi caso por si me podeis indicar que poder hacer. Resulta que me he comprado un A4 Avant 1.9 130 Cv del año 2004, lleva un navegador RNS-D con cargador original Audi en la guantera de 6 CD. Lo que me pasa es que grabo musica a partir de MP3 en el ordenador poniendolas como Cd de Audio (Audio CD) usando el programa Nero, RecordNow y demas y no me reconoce la musica me pone Error Cd. No se si es que los archivos MP3 deben de tener alguna propiedad en concreto o grabarlo de alguna manera o no se... Deciros que he grabado desde algunos orig
  4. Mark, antes que nada darte las gracias por la respuesta. Decirte que si que he usado una LG para grabar, la verdad que la del portatil (que es la que he usado mas, un portatil HP) no se que marca es, pero en uno de sobremesa que tengo, tengo instalada una grabadora de CD LG, y ahi lo probe y no me ha ido. Lo mismo los pasos o el archivo en cuestion no es el correcto o estoy haciendo algo mal dentro del coche, no se si hay que tener el coche encendido, la verdad que ya no se que pensar o hacer. Si pudieras orientarme algo mas Mark, te lo agradecería. Saludos Carlos.
  5. Buenas a todos los compañeros foreros. Os quiero decir lo que me ocurre con el navegador que trae el coche que me acabo de comprar de importacion. Es un A4 Avant 1.9 130CV del 2004. Supuestamente el Navegador que tengo es el RNS-D pues va con CD y por las fotos que he ido viendo por los distintos post y webs. Lo que me pasa es que el cd que trae el coche (original) es un CD de Italia, el cual va perfecto, pero cuando me he bajado cientos y cientos de España y Portugal y los he ido a meter, de principio algunos los cogia , actualizaba pero luego me decia que CD no apropiada (literalmente),
  6. Arlon, despues de realizar las comprobaciones de grabacion tal como me comentastes, decirte que no me ha ido nada de nada. Lo grabe como RAW DAO, RAW SAO, en fin de todas las maneras, con SAFEDISC con SAFEDISC 2 y nada de nada. Incluso me baje uno de la burra del 2006-2007 y lo hizo bien, cuando lo meti me empezo a actualizar pero cuando me meto en Localidad no esta nada de España, busque Sevilla y nada, me meti en Brujula/Mapa y me aparece Andorra. Por cierto una cosa que si note, es que cuando meto el CD original que me venia, despues que me actualiza con ese CD, y luego meto el que grab
  7. Muchas gracias por la explicacion, la verdad que todo esta entendido. Solo me queda probarlo haber. Yo los cd que tengo son Platinum, lo mismo por ahi van los tiros, pues el cargador de CD, no me lee el CD de audio que he grabado ultimo del barrio jejeje (tengo el original eh? jeje). Ya te contare haber que ha ocurrido, si conseguimos que funcione los mapas. Saludos Carlos.
  8. Antes que nada, darte las gracias por la respuesta, la verdad es que ese hilo no lo habia encontrado y mira que he leido un viaje de hilos. Pues nada, intentare bajarme de la mula el enlace que pone en el hilo que me pasastes y veamos si tengo suerte con el. Gracias de nuevo por la ayuda. Ya contare que tal me fue cuando grabe y pruebe. Saludos Carlos.
  9. Hola yo te puedo comentar que recientemente (menos de una semana), he comprado al igual que tu un coche de importacion en alemania del año 2004 A4 Avant, tenia 83000 Km. y el que me lo ha vendido me ha cambiado la correa de distribucion. No se si te puede servir de algo. Saludos Carlos.
  10. Hola Pero cual es? el NaviPlus (RNS-E) que va en DVD? o el navi pequeño, q va con CD?? Es el pequeño el que va con CD. creo que se llama RNS-D.
  11. Buenas tardes a todos, llevo con el coche ni una semana desde que me lo han traido de alemania y me venia con un cd original de alemania. Despues de leer y releer los foros y tener muchos posavasos, encontre unos menu ocultos gracias a los foros y veo que la version Hardware es la 4.20 y Software es la 0140 y la fecha de actualizacion me pone 10/09/2003 no se si es o no lo que deberia de aparecer. El coche que tengo por si os sirve de ayuda es un A4 Avant 1.9 del año 2004. ME bajado versiones del 2007/2008, las grabe con nero, clone cd, alcohol 120%... Alguien me pudiera echar un cable
  12. Arlon la verdad que hice en su momento la grabacion a la minima velocidad que me pedia creo recordar que a 2x, y seguia sin escucharse nada. En cuanto a los mapas, como me comentas que tu lo has conseguido, podrias comentarme que programas y cd has usado para que te funcione? Gracias.
  13. Otro Avant 1.9 130Cv para la saca. jejeje
  14. Vale de acuerdo probare haber si cambiando de CD valdría. Otra cosa, ya que eres bastante amable. Como el coche me Tele Atlas Italia 2004 DX y me pone Compatible with Blaupunkt TravelPilot DX. Se podría saber que software me he de bajar para poder tener los mapas de España y Portugal? Gracias.
  15. No lee Mp3, lo que quiero decir es que he bajado archivos de MP3 y los he pasado a Audio CD, grabandolo con el Nero. Entonces luego lo he metido en el cargador del coche y no me lo lee, mientras que en un reproductor normal del salon si lo lee perfectamente. Eso quise decir.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.