Jump to content

siroccote

Miembros
  • Content Count

    83
  • Joined

  • Last visited

  1. A mi me paso lo mismo con un A4 B6 cabrio... cambie las del plafon por unas led y ahora solo encienden las de las puertas y las alfombrillas... debe ser algun fusible pero no se cual.
  2. Una pregunta tonta... en estos cursos conducis vosotros o vais en el coche conducido por el instructor? Si os dejan conducir? cuanto tiempo? Gracias!
  3. Pues no es por meteer miedo, pero agilízalo porque por tus posts deduzco que no tienes garaje... y no puedes tenerlo aparcado en la via pública sin ITV o seguro. Y hablo con conocimineto de causa que a mi me multaron por eso... Mi amor con los municipales es recíproco
  4. Up! Por cierto alguien sabe si se puede cambiar la lente a un RNS-E? De qué marca es? leí hace tiempo que valia una lente de Kenwood, creo...
  5. A mi no me funciona, me estoy volviendo loco. Al abrir el coche suenan 9 pitidos desde que puse la centralita BT (3 grupos de 3 pitidos). Así que supongo que alimentación tiene. Le doy a buscar BT con el movil pero no aparece nada. He reprogramado el RNS-E para que tenga SDS y tampoco me reconoce nada de lo que digo. Con el VAGCOM me da que hay una derivación a masa en el micro. El micro hay que conectarlo al RNSe, al modulo BT o a ambos? (actualmente lo tengo a ambos y he probado a invertir los cable pero nada, del "como dice?" del sds no paso). Mi coche es una A4 Cabrio de
  6. ZX81: Ya tengo el SDS funcionando en mi A4 cabrio (8H), lo hice siguiendo las instrucciones del foro y con la version 1.10 del soft. El problema es que no me reconoce nada de lo que le digo, probare ahora en 15min a intercambiar la polaridad del micro. Tengo el mismo volante que tu, el sline de 3 palos microperforado de cuero, pero no tengo levas... podria ponerle levas al multitronic? como veo el esquema ese que pusiste son solo pulsadores, verdad? Por cierto si vais a hacer botones para el SDS me apunto que lo del e.mode es un palo.
  7. Ya lo tengo funcioando, el problema es que no me reconoce nada de lo que le digo, mañana probare a intercambiar la polaridad del microfono (tengo micro original de audi, aunque no tengo BT de serie) Mañana os cuento.
  8. A mi tb me interesa ponerle este boton, hoy he instalado el modulo del BT y he cableado el micro tento al modulo como al RNS-E, pero entro en el menu de ingenieria y activo SK works as PTT (o algo asi) pero no me funciona (la tecla deja de funcionar pero no mne habla) A la espera de tus conocimientos...
  9. A mi me pasó algo parecido, pero al abrirla y cerrarla manualmente se me aregló sólo... es raro que te baje las ventanillas y luego no abra la capota, si abre las ventanillas es que no "detecta" ningún problema a la hora de abrirla (maletero abierto, tapa de la capota mal abierta, etc.) pero luego no abre, es algo raro... yo preguntaría en AUDI. Te han dicho algo?
  10. Hola a todos, He estado buscando cómo limpiar mi capota porque tengo el coche desde hace un par de meses y he ido dejando la limpieza de la capota por no saber cómo limpiarla. Os digo cómo lo he hecho hoy y el resultado ha sido muy muy satisfactorio. Incluso me ha quitado una cagada de gaviota. Pasé con mucho cuidado la aspiradora para quitarle el polvo. Es increíble la cantidad de polvo que salió, de hecho iba dejando un surco de color negro sobre la capota que tenía ya un tono más gris... pelusa de árboles, pequeñas motas de polvo y numerosos residuos se van todos con la asp
  11. Por bajar a un cajaero sí que te pueden multar... otra cosa es si no abandonas el vehículo... Yo tengo una duda parecida que no se resolver... puedo parar en una autopista en el arcén a poner la capota de un descapotable? (realmente no es una emergencia) _Un saludo
  12. Skank, sabes más o menos cuando suelen salir los mapas?
  13. El vendedor de Ebay que tenía los originales no tiene ninguno ya... alguien sabe dónde conseguir algun otro? Muchas gracias...
  14. He estado buscando por los foros y no veo que nadie lo haya puesto... ahora mismo ando con uno de Motorola de los que se cualgan en el parasol pero tengo un CK 6100 inalámbrico y quería ponerlo para escuchar el audio del móvil através del A2DP... (pelis, mp3, etc...) Lógcicamente quería montarlo con los altavoces del coche ya que tengo un RNS-E con el ampli de BOSE pero por lo que he leído bscando por el foro con el concert y la opción BOSE hay que instalar un altavoz a parte porque con el BOSE van amplificados. He extraído el RSN-E y he visto el pin del mute pero de ahí no paso... A
×
×
  • Create New...