Jump to content

ivan birioukov

Miembros
  • Posts

    1,111
  • Joined

  • Last visited

About ivan birioukov

  • Birthday 01/14/1988

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    huelva

Recent Profile Visitors

1,193 profile views

ivan birioukov's Achievements

Mentor

Mentor (12/14)

  • First Post
  • Collaborator
  • Posting Machine Rare
  • Week One Done
  • One Month Later

Recent Badges

  1. Le escribiré a TLR a ver que me dicen. Aunque cuando el coche ha estado en el taller con otros mecánicos que no sabían lo de la egr y la repro me preguntaban que porque la tengo anulada. gracias por las respuesta
  2. Uno mas por aquí con lo mismo, creo que es algo normal. A veces es como una sensación que no llevase neumático incluso.
  3. Actualizo el tema que creía que ya lo hice. Al final me cambiaron la polea del alternador y solucionado.
  4. Buenas noches chicos. Tengo un a4 b6 1.9 tdi 130cv reprogramado hace 3 años con TLR. Desde hace un par de meses me sale el simbolito naranja de fallo motor. Al meter el vagcom me sale fallo de EGR a pesar de tenerla anulada desde que me hicieron la repro. El coche no tiene perdida de potencia ni hace nada raro. Al borrar el fallo al poco tiempo vuelve aparecer y a veces incluso se quita solo. Copio el fallo: 1 Fault Found: 19586-EGR System Regulation Range Exceeded P3130 - 35- 10---Intermitent Alguna idea por donde empezar ? Gracias
  5. Ya tengo comprado el líquido. Este finde intentaré cambiarlo. Dejaré aquí los resultados
  6. Buenas noches chicos, vuelvo por este foro ahora con un audi a4 b6 sline 1.9 tdi reprogramado en 186cv. Tengo el siguiente problema. al girar el volante me chirriaba muchísimo sobre todo al llegar a los topes y también hacia ruido como un uuummm agudo(creo que es la bomba). Sobre el chirrido después de leer algunos hilos cambie la correa auxiliar con su tensor y rodillo y el chirrido prácticamente se ha quitado aunque sigue un poquito en el tope del volante(esto me tiene mosca ya que deduzco que el tensor nuevo seguramente lo voy a devolver). Otros síntomas que tengo es que en el deposito de liquido de dirección el liquido es marronsillo-negro y tiene muchísimas burbujas al parar el coche(desconozco si es algo bueno o malo o neutro) y el color del liquido de direccion creo que debería de ser verde no? por que empiezo? cambio liquido dirección? algún aditivo quizás? o me lio directamente con la bomba de dirección? Gracias Un saludo
  7. gracias por responder, los tubos fue lo primero que revise y parecen estar bien.En este motor no lleva n75 sino una caja de valvulas y tambien he probado sustituirla y va igual
  8. Buenos dias, tengo un seat ibiza 1.4 tdi motor bnm,recientemente se le hizo culata y distribución.Despues de hacerle eso el coche ha perdido fuerza y entra constantemente en limp mode.El averias sale aveces este codigo 17964 - Charge Pressure Control: Negative Deviation P1556 - 35-00 - - Hoy le he hecho un log y esta es la grafica en cuarta. Como es la primera vez que lo hago no se si se ha registrado bien.Que es lo que esta fallando? Gracias. Un saludo
  9. Buenas a todos , la semana que viene voy a ver un seat leon de año 2010 y tengo vagcom 311.2 mi duda es si podria detectar fallos con esta versión? gracias
  10. Buenas a todos, se me ha estropeado la palanca de apertura de la guantera. Alguien me podría indicar como se desmonta?Esta medio suelta pero no puedo soltarla del todo. Gracias, saludos
  11. esque tenia entendido que eso se hacia con soldadpres especiales, a mi me la soldo un conocido ace un par de años pero hizo una chapuza y aunque se ve mejor que antes no hace bien contacto y hay que repasar.
×
×
  • Create New...