Jump to content

Diego Enrique

Miembros
  • Content Count

    627
  • Joined

  • Last visited

About Diego Enrique

  • Birthday 02/08/1981

Información de perfil

  • Género
    Hombre
  • Ubicación
    Vigo

Recent Profile Visitors

1,299 profile views
  1. Muchas gracias tío , con gente así da gusto tratar ....la verdad que me estoy volviendo loco ....Haber si quedamos un día y lo vemos .... Estoy buscando en foros extranjeros , Alemania , Polonia , Italia , Portugal , etc ....ya no se me ocurren mas maneras de buscar ...y no saco nada que me valga ..... ya no se que mas hacer .....si encontrara los valores exactos para mi modelo..... He encontrado esto que podría ser bueno , pero lo probé varias veces y no veo que cambie ningún valor . Nota: El canal 00 es un caso especial. Si se hace clic en Guardar estando en el Canal 00, todos los valores de adaptación regresarán a los valores originales provenientes de fábrica. Nota: Algunas unidades de controles de motores e inmovilizadores requerirán un Código de Acceso/Codficación 2 válido antes de permitirle a Ud. Verificar o Guardar de los valores de adaptación. En este momento, el VCDS da códigos de Acceso/Codficación 2 para la mayor parte de las UCEs del grupo Volkswagen. seguimos investigando .... Saludos y gracias
  2. Hola de nuevo , a ver si alguien podría hacer un esfuerzo y decirme que valores tiene en el canal 32 y 35 entrando entrando con vagcom en instrument 17 y después en adaptation 10 .....(lo mejor seria que fuera como el mío a4 b6.avant 2.5 tdi 155 aym) El 32 es el tank característic y el 35 la verdad no se para que es , algo de la presión del aceite .... voy a acabar locooooo..... saludos y gracias
  3. Estas igual que yo .... Si lo llevas a Audi , por lo menos tendremos una opinión , aunque seguro que te dicen que hay que cambiar el cuadro ....a ver si das con algún profesional y lo arregla.... Ojalá ... Comentamos algo si decides llevarlo ... saludos
  4. Créeme que ya estuve tardes enteras probando pero no doy con la tecla ..... Cuando me pasó, fue por encender el coche sin el fusible de cuadro puesto y se desconfiguro todo ...poco a poco tocando en los canales del cuadro lo puse todo ,pero lo de la autonomía no hay manera .... La verdad igual me hacen falta un par de ojos mas .... Jejeje saludos y gracias
  5. Hola Carlisu84 , pues la aguja del combustible , consumos instantáneo y total ,tiempo recorrido ,etc...y todo lo demás lo marca bien , lo único que me falla es la autonomía .... Lo que tendría que averiguar es de donde viene esa información de autonomía y como la calcula el cuadro ....El motor llevará algún sensor o algo que le de la información al fis del cuadro ?? Mira que se me resiste esto y parece una tontería , pero me jode que no baje de 2000km y se quede así .... saludos
  6. Hola de nuevo , ya se que va a parecer que soy un pesado , pero no soporto ver la autonomía en 2000km y que no baje ..... Estoy por comprar un cuadro y meterlo , pero primero quiero agotar todas las opciones , que ya son pocas ... Alguna novedad ?? Saludos
  7. No nos comentaste si al final se soluciono el problema de esta manera , porque ya seria de lo poco que nos queda por comprobar .... saludos
  8. Hoy estuve mirando con vagcom y he modificado el canal 31 que no se para que es .... Le metí varios valores y todos daban error .... Cuando modificaba ese canal, lo raro es que hacía un test de errores y me aparecía este fallo : 00771 fuel level sensor g .... luego ponía el valor en 0 y ya no daba ningún error .... Nos vamos a volver locos ., jeje saludos
  9. Hola Alex, estuve mirando lo de las llaves a mi me pone que tengo las tres configuradas ... De ahí no creo que sea .... Por lo que dices , el tuyo es quatrro o delantera ? En que canales has modificado cuando dices el sensor 1 y el sensor 2 ?? A ver si lo conseguimos , llevo dos meses que no pienso en otra cosa.... Saludos
  10. Esperemos que soluciones , pero no estoy seguro del todo que así se arregle , yo ya no se lo que hacer .... saludos y comentanos algo.
  11. Hola Alex , a ver si damos con ello, yo ya no se que mas probar ...., El otro día probé a modificar valores del navegador y radio pero nada sigue igual ,autonomía en 2000 y de ahí no baja , únicamente quitando el fusible del cuadro o la batería y así sí que se pone bien , pero en 10 minutos o así vuelve a subir hasta llegar a 2000.... Una cosa , si fuera del aforador no marcaría también mal la reserva y la aguja del gasoil ??? Saludos oy a ver si resolvemos esto , a ver si damos con ello.....
  12.  

    • Hola crack , perdona que te moleste, pero  otro forero y yo estamos desesperados y igual podrías tener idea de lo que nos pasa ... La cosa que la autonomía de nuestros cuadros sube en lugar de bajar y llega hasta los 2000km y hay se queda ....hemos probado a codificar los canales 3,  60 , 61 y 62  del cuadro de instrumentos ,que creo que son los mas importantes , y nada seguimos igual ..... Otra cosa que he probado es que si quito el fusible de cuadro y lo pongo , durante unos 10 minutos se pone bien la autonomía pero luego vuelve otra vez a subir a 2000km .... Ya no sabemos que hacer .... Yo mas bien es por saber, porque igual se estropeó el cuadro y nos estamos rompiendo la cabeza para nada....

       

      Muchas gracias .

      divp 
  13. Lo que no entiendo y me desespera es que al quitar el fusible del cuadro se pone bien la autonomía durante 10 minutos o así ..... Pero después lo mismo de siempre sube hasta 2000 km y ahí se queda ..... Tambien comprobé que cuanto mas le pise al coche más suben los kilómetros de autonomía y si bajo por una pendiente sin pisar el acelerador bajan los kilómetros .... Es como si la autonomía del cuadro trabajará al revés la polaridad ....no se , me voy a volver loco.... A ver si solucionamos esto....
  14. jod** , pues yo estoy en la misma , esto tenemos que solucionarlo si o si , a ver si sacamos algo de esto ......
  15. Hola Saldeta pues el mío también al llenar el depósito se pone en 2000 km la autonomía y de ahí no baja .... Mi coche es un a4 avant 2.5 tdi del 2002 tracción delantera y el coding lo tengo en 00000....creo que ahí no esta el problema .... En el canal 62 yo también puse 00021, pero estuve viendo mucha gente que codificando navegador y radio tienen un 00005..... Una cosa que veo aquí del canal 62 pone esto : 00016 = Intrument Cluster (Estándar - Sólo estará con segundo componente) Que significa lo de ?: "solo estará con segundo componente " Igual el problema lo tenemos ahí, porque no hay que añadir el 00016, igual solo hay que sumar el navegador y la radio ,, que sería 00001 +00004= 00005.... Por probar no perdemos nada .... a ver ver si alguien podría decirnos que codificación tienen en el canal 62 o que significa eso de : "sólo estará con segundo componente".... Saludos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.