Jump to content

ivan birioukov

Miembros
  • Posts

    1,115
  • Joined

  • Last visited

Everything posted by ivan birioukov

  1. Diste con el fallo? Tengo el mismo problema y no sé qué puede ser.
  2. Ayer me metí debajo del coche y he comprobado que los tacos están bien. Voy a esperar un par de semanas que las gomas se ablanden y haber si se va la vibración del ralentí. El temblor y la vibración al pedirle par al motor en marcha me temo que será de otra cosa, he leído algunos casos similares y era de las puntas de palier.
  3. No se si me he explicado bien respecto a las vibraciones en marcha. Es sobre todo cuando demando potencia al motor, cuando le piso bien.
  4. Buenas noches compañeros, este finde cambie los soportes de motor en mi a4 b6 1.9tdi AVF. Los síntomas antes del cambio eran que al acelerar en marcha vibraba el coche y se movía mucho la palanca de cambio. Al principio pensé que se me fue el biomasa pero un amigo mecánico lo miro y lo descarto. He cambiado los dos tacos laterales y el de la caja de cambios. El soporte izquierdo el que lleva el conector lo he cambiado por el mismo que lleva en el lado derecho ya que sale mas barato y es el mismo soporte pero sin sensor. Me falta aun por cambiar el soporte delantero(no creo que este soporte cambie mucho las vibraciones) Resultado: el motor al acelerar en marcha vibra bastante menos(pero se sigue sintiendo), y el gran problema es que ahora al ralentí el coche por dentro parece un tractor, mete muchísima vibración al interior. He leído en algunos lados que los soportes nuevos tardan un par de semanas en ablandarse y luego se van las vibraciones pero no se hasta que punto eso es cierto. Los soportes que he puesto son de la marca febi bilstein(24e los laterales y 39 el de la caja de cambios) Este finde semana quiero volver a meterme debajo del coche para ver por donde vibra mas y que esta pasando. Algunos consejos de que mas puede ser? lleva algún soporte mas en la caja de cambios? Alguien con experiencias similares? Muchas gracias
  5. Le escribiré a TLR a ver que me dicen. Aunque cuando el coche ha estado en el taller con otros mecánicos que no sabían lo de la egr y la repro me preguntaban que porque la tengo anulada. gracias por las respuesta
  6. Uno mas por aquí con lo mismo, creo que es algo normal. A veces es como una sensación que no llevase neumático incluso.
  7. Actualizo el tema que creía que ya lo hice. Al final me cambiaron la polea del alternador y solucionado.
  8. Buenas noches chicos. Tengo un a4 b6 1.9 tdi 130cv reprogramado hace 3 años con TLR. Desde hace un par de meses me sale el simbolito naranja de fallo motor. Al meter el vagcom me sale fallo de EGR a pesar de tenerla anulada desde que me hicieron la repro. El coche no tiene perdida de potencia ni hace nada raro. Al borrar el fallo al poco tiempo vuelve aparecer y a veces incluso se quita solo. Copio el fallo: 1 Fault Found: 19586-EGR System Regulation Range Exceeded P3130 - 35- 10---Intermitent Alguna idea por donde empezar ? Gracias
  9. Ya tengo comprado el líquido. Este finde intentaré cambiarlo. Dejaré aquí los resultados
  10. Buenas noches chicos, vuelvo por este foro ahora con un audi a4 b6 sline 1.9 tdi reprogramado en 186cv. Tengo el siguiente problema. al girar el volante me chirriaba muchísimo sobre todo al llegar a los topes y también hacia ruido como un uuummm agudo(creo que es la bomba). Sobre el chirrido después de leer algunos hilos cambie la correa auxiliar con su tensor y rodillo y el chirrido prácticamente se ha quitado aunque sigue un poquito en el tope del volante(esto me tiene mosca ya que deduzco que el tensor nuevo seguramente lo voy a devolver). Otros síntomas que tengo es que en el deposito de liquido de dirección el liquido es marronsillo-negro y tiene muchísimas burbujas al parar el coche(desconozco si es algo bueno o malo o neutro) y el color del liquido de direccion creo que debería de ser verde no? por que empiezo? cambio liquido dirección? algún aditivo quizás? o me lio directamente con la bomba de dirección? Gracias Un saludo
  11. gracias por responder, los tubos fue lo primero que revise y parecen estar bien.En este motor no lleva n75 sino una caja de valvulas y tambien he probado sustituirla y va igual
  12. Buenos dias, tengo un seat ibiza 1.4 tdi motor bnm,recientemente se le hizo culata y distribución.Despues de hacerle eso el coche ha perdido fuerza y entra constantemente en limp mode.El averias sale aveces este codigo 17964 - Charge Pressure Control: Negative Deviation P1556 - 35-00 - - Hoy le he hecho un log y esta es la grafica en cuarta. Como es la primera vez que lo hago no se si se ha registrado bien.Que es lo que esta fallando? Gracias. Un saludo
  13. Buenas a todos , la semana que viene voy a ver un seat leon de año 2010 y tengo vagcom 311.2 mi duda es si podria detectar fallos con esta versión? gracias
  14. Buenas a todos, se me ha estropeado la palanca de apertura de la guantera. Alguien me podría indicar como se desmonta?Esta medio suelta pero no puedo soltarla del todo. Gracias, saludos
  15. esque tenia entendido que eso se hacia con soldadpres especiales, a mi me la soldo un conocido ace un par de años pero hizo una chapuza y aunque se ve mejor que antes no hace bien contacto y hay que repasar.
  16. gracias por tu comentario amigo, pues si pienso igual que tu me gusta un gris plomo asi que ya seran para las llantas 18" que le voy a poner pd: aqui en venezuela especialmente donde me ubico yo (maracaibo) hace un calor de 38 grados un dia normalito igual yo dejo pasar unas semanas para pulirlo ya sera para mediados de enero tengo mi cabina improvisada me gusta el trabajo de pintura, no se detallar mucho pero estoy aprendiendo utilizo de pistola una debilbis 1.4 pintura le aplique codigo original ly3f de la marca ppg y clear d800 de ppg tambien la mia es una devilbiss slg 610 de 1.3 , y cabina de plastico y tubos pvc improvisada. con dos ventiladores. haber que me sale
  17. has pintado sin cabina no? te ha quedado muy bien. Que pistola has usado. Yo esta semana empiezo tambien la misma aventura pero ire mucho mas lento que tu porque solo le dedicare los ratos libres
  18. masilla se te va a caer como te han dicho arriba y fibra de vidrio con nada se raja, es mejor que lo pintes todo como esta , no se va a notar mucho
  19. vale gracias, cuando ahorre un poco pedire ese intercooler. una pregunta veo que eres de sevilla por casualidad no iras a la quedada del dia 6/12 que se esta organizando en sevilla en varios foros?
  20. Recientemente me han hecho la repro a 140 cv.Mi motor es 1.9 tdi ahf 110cv. Tengo montado el cuadro con fis completo antes los consumos andaban por 5 de media.El problema viene ahora despues de repro logicamente el consumo ha aumentado en ciudad pero el cuadro marca mal el consumo me sale un consumo medio de unos 2,5 litros. La duda que tengo es los que teneis repro os pasa lo mismo con el ordenador de abordo?
×
×
  • Create New...