Jump to content

juana365

Miembros
  • Mensajes

    86
  • Ingresó

  • Última visita

Logros de juana365

Entusiasta

Entusiasta (6/14)

  • Primer Post
  • Colaborador
  • Iniciar Conversación
  • Una Semana a bordo
  • Un Mes después

Insignias recientes

0

Reputación

  1. Hola JJSL, como te han dicho todos los compañeros esa no es solución. Yo bajo mi experiencia personal te aconsejo que lo lleves a la casa, ahora que lo tienes en garantia, y que el jefe de mecánicos o alguien de la casa se monte contigo en el coche, y seas tu el que conduzca y hagas la prueba necesaria para que el mecánico pueda notar el problema de los tirones. Si consigues que alguien de Audi junto contigo detecte el problema ya tienes por donde exigir para que te lo arreglen. Efectivamente, si simplemente dejas el coche ellos se van a lo simple y ni put. caso de lo que le comentas antes. En mi caso se lo explique dos veces y las 2 me dijeron que el problema no existia. Hasta que un día me tiré una hora dando vueltas por la zona del concesionario hasta que el coche me daba tirones (en mi caso es en caliente y problema del DSG), fui al concesionario se montó el jefe de mecánicos y claro me dijo que eso no era normal. Ahora el problema existe y están detrás de ello, lastima que yo lo hice fuera de garantia, aunque estoy viendo con ellos porque considero que es un problema que viene de fábrica y en mi caso el coche tiene muy pocos kilometros. CONSEJO: que te lo arreglen! aprovecha la garantia. Luego son todo lios. Ciao
  2. Pues hoy estoy acojonado, lleva 2 días haciendome los tirones, ya lo he comprobado, es cuando el coche a cogido temperatura 90, porque por las mañanas cuando voy al curro como es cerca no llega a calentarse y va muy muy suave. Pero hoy y ayer que he hecho viajes largos por la tarde, cuando llego a la ciudad al primer semáforo, ya está, voy frenando frenando y cuando el coche se detiene y baja a 1ª hace un tirón tremendo en la pantalla marca 2ª (como si la engranara) para volver a marcar 1ª, y hace ruido ... Mañana quería ir de viaje pero me da miedo que pueda empeorar algo ... Puff no se que hacer ... gracias por los comentarios
  3. Subo el hilo. La razón es que ayer mismo el coche, a ultima hora de la tarde después de usarlo por ciudad, cuando lo iba a guardar en el garaje me comenzó a dar unos tirones muy bruscos al para en los semáforos, sacudidas bastante grandes al bajar de 2ª a 1ª, era como si se calase, además sonaba bastante la parte de abajo, nunca me lo había hecho de esta forma. De hecho últimamente no me daba ni pequeños tirones. Acabo de llamar al concesionario Audi de mi ciudad, y me han comentado que lo traiga para echarlo un vistazo, pero que no reconocen el problema como una averia típica, que quizás cambiando el aceite del cambio, cosa que normalmente se hace con 60.000km QUIZAS se solucione. Bueno si alguien me puede dar su opinión bienvenida será.
  4. KMKZ dices: "pero al llegar a 2ª frenos hasta que se para, nunca meto 1ª para reducir." Pero como lo haces sin pasar por primera?, yo "no meto 1ª", simplemente al frenar y el coche esta casi parado el DSG mete primera .... y ahí es cuando se nota un pequeño tironcillo que es curioso pero cuando el coche está aún frio nunca se nota.
  5. Vamos a ver, efectivamente, en más de 12 años de carnet por supuesto que en ninguno de los coches que he tenido "con embrague", para parar en un semáforo de 2ª a punto muerto... hasta ahí llego. Con el DSG, llega un semáforo y "claro" freno, y el cambio pasa de 2ª a 1ª y ahí se queda, no pasa a punto muerto N, y ese pequeño tironcillo claro que se nota.
  6. Hola amigos, antes que nada saludar a todo el mundo, por algunos problemillas no he podido acceder al foro desde hace mucho tiempo, pero me alegro que todo esté mejor que en mi últimas visitas. Os cuento, tengo un A3 Sportback TDI 140cv con DSG, de enero de 2006, tiene tan solo 14000Km, desde hace un par de meses le he notado lo siguiente, el coche cuando está frío no le sucede el problema es más cuando ya lleva tiempo circulando, y he notado que el problema se agudiza cuando vengo de hacerle km a velocidad de carretera (120 km/h). Cuando paro en un semáforo el coche comienza a reducir 3ª ... 2ª ... 1ª, pues el problema está que cuando reduce de 2ª y entrá la 1ª noto un tirón del coche, no va suave como en otras marchas. La primera vez que lo noté fue hace 2 meses y venía de hacerle km por autovia y en 2º semáforo, noté muchos tirones, (no se si decir como si se calara), pero fue muy agudo, también lo noté para aparcar al meter de D a P notaba tirón también. Espero que no sea nada grave, he leido que quizás pueda venirle bien una reprogramación del motor ... no sé comentarme algo ... pero ya me jod**ía que ahora que ha pasado la garantía (ley de murphy) tenga problemas. Gracias por la opinión.
  7. Gracias por las respuestas, mi coche es blanco lo digo por si importa para el tema del kh7, entonces el producto que necesito es kh7 que 'ablanda' lo bichitos y luego ya con la esponja y con el agua salen, a mi también me da un poco de miedo utilizar un producto 'tan fuerte'. turri gracias por tu respuesta, yo lavo el coche en el jardín y al no tener mucha presión el agua pues la m**** esta de los bichos no sale. No recuerdo ahora, cuando lo he lavado en Eleclerc creo que como es una presión tan grande salían que daba gusto. Por lo visto turri eres de Salamanca, pues ya somos dos. Otra cosa para la luna delantera también se puede usar el kh7? Guanterarefrigerada me puedes decir como usas tu el producto de autoglim para los cristales, te lo comento porque lo he usado una vez, en los cristales por fuera y a parte que hay que tener sumo cuidado de no tocar las partes de plástico ya que las vuelve blancas y sale muy muy mal, el resultado obtenido no fue muy bueno. Gracias.
  8. Necesito consejo para eliminar los restos de los insectos que se quedan en el frontal y la luna delantera al circular, ya que ayer cuando llegue de viaje el frontal parecia que habia sido atacado por mosquitos, el coche es blanco y se nota un huevo. Cuando lo lavo la manguera de mi jardín (no tiene mucha presión) y no es capaz de eliminar los restos de insectos ni la sangre que dejan y con la esponja tampoco salen, la unica forma es 'rascar un poco con la uña' con cuidado para quitar todo resto. Existe algún producto que 'ablande' los restos de los insectos para luego quitarlos más facilmente? o alguna esponja especial que frote un poco más para que salgan más facilmente? Tampoco consigo quitar los restos de bichos de las lunas, primero froto bien, luego uso limpiacristales y luego le paso el autoglym para cristales, pero no consigo que quede bien, a veces se notan los restos del autoglym cuando se seca el cristal.
  9. Yo he comprado este en ebay: Frontier Labs NEX 3+ MP3 Player with FM Transmitter Frontier Labs mp3 Es reproductor mp3 y transmite por Fm todo en el mismo aparato y además es muy pequeño y pesa muy poco. No tiene memoria interna, funciona con tarjetas SD. Para transmitir por Fm te obliga a conectar la alimentación a tráves del típico aparato para enchufar al mechero del coche. Debo decir que funciona perfectamente y además tengo un reproductor mp3 de bolsillo.
  10. AjEnNuLo, yo estoy en tu mismo caso, mi coche es blanco, por ahora uso poco el coche y lo suelo coger 2 días por semana y poquito, y jod** que rabía da pasarle el dedito y ver como se ha acumulado una capa de polvo en carrocería y sobre todo en la luna, que si luego das el limpia, ya lo acabaste de guarrear todo. Yo hasta ahora hago lo del lavado una vez cada quince días, con pistola a presión, pero mínimo media o una hora para secarlo y dejarlo bien.
  11. Entonces westforce, a tí se te ilumina incluso con el motor encendido? o se apaga al arrancar?. Por cierto, route66 lo de 'Ves al conce lo antes posible' por quien lo dices?
  12. Yo lo he mirado en el mio, y ese testigo se enciende mientras tengas metida la llave (hace el chequeo), todas las luces se van apagando pero esa permanece encendida, pero cuando arranco el coche se apaga también, como leyendo esto me había preocupado he llamado al concesionario y me dicen que es normal, otra cosas sería que la luz permanezca encendida con el coche en marcha. Lo digo por si a alguno os ha pasado esto.
  13. Yo tengo un A3 SB 2.0 TDI con DSG (3 meses), y lo que he notado, es que saliendo o aparcando y girando las ruedas, el coche hace mucho ruido por detrás como crujidos, y bajando una rampa hace el mismo ruido. Como no estaba tranquilo lo llevé al taller, allí me dijeron que es normal, que ese ruido lo hace cuando pisas el freno poco y el coche quiere ir hacia delante y roza con las pastillas de freno, pero que es totalmente normal y que lo hacen todos los coches, también me dijo que tenía pocos km y que es normal que se note más. No se, quería saber vuestra opinión.
  14. Por favor, como dices que deje caer el coche para probarlo? Tengo cambio DSG, te refieres a poner punto muerto en una bajada y pisar poco el freno?, por favor explica y realizaré la prueba. El ruido es exactamente como un "clon" cuando saco el coche del garage tengo que dar marcha atrás y siempre la cuando meto marcha atras me dice la novia que me espera fuera que es como si crujiese el coche .
  15. el_Fer yo también he notado el ruido en los frenos traseros sobre todo cuando meto marcha atrás son como crujidos ... y a veces en una rampa bajando y piso el freno a poca velocidad también. El coche tiene 3 meses.
×
×
  • Crear nuevo...