Jump to content

A3 tdi 2.0

Miembros
  • Content Count

    243
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Navarra
  • Coche
    A5(8T)3.0 TDI Qua-A6(C7)3.0 TDI Quattro - (EX)A3(8P)2.0 TDI

Recent Profile Visitors

1,143 profile views
  1. Buenas tardes, Tengo un Audi A5 Quattro con neumáticos de invierno. No sé cómo, una acera se ha movido y uno de los neumaticos de ha pellizcado. No es mucho y no ha llegado a tocar los refuerzos de alambre, pero creo que me va a tocar cambiar porque además tengo que pasar ITV. Me da rabia porque los neumáticos están a medio uso. puedo mantener los del eje trasero M+S y los del eje delantero normales o mejor cambiar los 4? Que opináis? gracias!
  2. Buenas tardes, Esta mañana he ido a arrancar el coche y no ha habido manera, todos los pilotos parpadeaban aleatoriamente y el coche no arrancaba. En principio todo apunta a la batería pero me mosquea que el medidor de batería está al 100% como se puede ver en el vídeo: https://youtu.be/tpWUMiQ4rg0 Será batería o fallo electrónico? Gracias!
  3. Buenas noches, Hace 15 días saque el coche del taller después de un cambio de FAP y EGR. Imagino que será casualidad pero desde entonces la radio se oye muy mal, con mucho ruido. Da la casualidad que cuando paro el coche se oye bastante mejor. ¿Alguien tiene la más remota idea de donde puede estar el problema? muchas gracias
  4. Buenas noches compañeros, Tengo un Audi A5 3.0 TDI (Motor CAPA) y no consigo que el filtro de partículas se regenere, ni con VagCom ni en carretera. Hasta hace unos días me arrojaba varios errores de motor, así que he reemplazado varias piezas. Estos eran los errores: ================================================================================================================================= Address 01: Engine Labels: 059-907-401-CAP.clb Control Module Part Number: 8K0 907 401 HW: 8K0 907 401 Component and/or Version
  5. Buenas tardes, Me respondo. Hoy ha vuelto a funcionar todo, como si nada y he podido pasar el VagCom. Se han quedado registrados errores en el módulo de TV y radio de: 00384 - Optical Databus 011 - Open Circuit - Intermittent Básicamente lo que dice es que el circuito de fibra óptica ha tenido una interrupción. Entiendo que bien por que haya habido algo de suciedad en alguno de los cable o algo así... Si averiguo algo seguro lo colgaré por si a alguien más le pasa.
  6. Buenos días compañer@s, Ayer mi coche cumplió 220.000km y de repente mi MMI ha dejado de funcionar. Cuando arranqué el coche, pensé: "Que raro, no se ha encendido la radio..." y al apretar el botón de encendido se enciende la pantalla, con el díbujo de Audi MMI y a los 3 segundos se apaga. He probado a resetear con los 3 botones y nada, no arranca. Ha funcionado bien hasta ahora, sin ningún problema. ¿Alguien sabría por donde pueden ir los tiros? ¿Por donde puedo empezar a mirar? Muchas gracias
  7. He puesto una reclamación a través de la Sede Electrónica, Como tienen 20 días para responder estoy a la espera... Pero tener que andar así...
  8. Buenos días foreros, Pues necesito ayuda, a ver si alguien sabe lo que puedo hacer... El caso es que hace unos días, el 26/07 empecé el tramite para dar de baja un quad que no utilizo. De momento quiero darlo de baja temporal, así que me veo obligado a pagar una tasa de tráfico. Cuando accedo a la Sede Electrónica de la DGT e intento realizar el pago me da un error diciendo que no se ha podido realizar el pago, así que vulvo a intentar en 2 ocasiones y nada. Resulta que al rato, 3 cargos en la tarjeta, así que llamo al 060 para ver como puedo solicitar
  9. Buenas tardes compañeros, Hace 15 días escribí por un problema con la caja s-tronic de mi A6, ya que se hablaba de la fiabilidad de estas cajas en el hilo... Pues escribo para comentaros el problema que he tenido, por si le pasa a alguien. El pasado día 5 de agosto se encendió un piloto en el salpicadero (no conducía yo, así que no se como era) pero decia algo como "conducción limitada". Como el piloto era amarillo, mi madre, que conducía ella, siguió la marcha hasta que el coche ya no tiraba más y empezó a calentarse. Había perdido bastante aceite de la caja
  10. Entiendo que me vale cualquiera que tenga la referencia de la 300-060 (púrpura) no?
  11. Está claro que depués de la última que tuve no vuelo al taller oficial excepto que no queden más bemoles. Creo que entre los problemas que me está dando el A6, un coche de casi 70.000€ y el A5, pronto me despediré de Audi. creo que no son tan fiables como lo eran antes y cada vez que te pasas por taller solo te llevas hostias! Entiendo entonces que aunque el A6 sea berlina, AllRoad, Avant... diesel o gasolina, la caja que montan es la misma, ¿no?
  12. Pues nada, aquí una caja S-tronic que ha muerto. Esta mañana le ha dejado el coche tirado a mi madre, la culpa, la caja de cambios! Todavía no tengo diagnostico pero me temo que no será barata averia. Gastarte casi 70.000€ para que a los 125.000km tener una averia de este calibre... MAL AUDI!! Yo por si acaso he intentado tomar la delantera para buscar recambios pero tengo duda con la referencia de la caja que monta. El coche es A6 3.0 TDI Quattro 204CV del año 2012 con S-tronic 7 Velocidades. A ver si alguien me arroja un poco de luz... entiendo que tr
  13. Buenas tardes, Está claro, el calor me sienta mal. No había manera de encontrar la respuesta... y están en el foro. Además ya he encontrado "la avería", ayer cambié el filtro del aire del motor y no conecté el cable del sensor del filtro. Estaba ofuscado por el tema del filtro de partículas y ni lo revisé... Por otro lado, ¿alguien sabria decirme donde encontrar en el ETKA la referencia de la valvula solenoide N145 del soporte de motor? el motor de mi coche es una CAPA 3.0. No se en que grupo e imagen encontrarla.... muchas gracias!
  14. Buenas tardes compañeros, Me han cambiado de trabajo y por suerte (o por desgracia) lo tengo más cerca de casa. Está a 5 km y como no hay transporte público, solo me queda la opción de ir en coche. Llevo varios días que solo hago 10 km al día. Para mi A5 3.0 TDI, ya se que esto no le viene nada bien, sobre todo por la eme del filtro de partículas. Ya 2 días he tenido que hacer casi 20km dando vueltas a lo tonto para realizar la regeneración del FP, pero ayer a la tarde se encendió el piloto de error de motor. Le he pasado el VAGCOM y esto es lo que me h
×
×
  • Create New...