Jump to content

adria5

Miembros
  • Content Count

    536
  • Joined

  • Last visited

About adria5

  • Birthday 02/28/1983

Información de perfil

  • Género
    Hombre
  • Ubicación
    cerca de Madrid
  1. Ya, lo veo igual de útil que tú. Lo que ocurre es que el mio sería automático, por lo que el tema de que se fuera el coche en las rampas no creo que pase...espero! Sobre tu elección de llantas, las Dynamic eran otras que me encantaban, pero las de 10 brazos me encantan más!! Ya te digo yo que tengo ese extra y lo he usado en dos ocasiones.Para el automatico es un extra totalmente prescindible,aunque tampoco es caro.
  2. A mí desde que me cambiron los brazos me pasa lo mismo que a Labomba, solo lo noto los primeros 2 minutos en frío, luego nada, antes de cambiarlos era insufrible. S2 Esa campaña que hicieron de sustituir los famosos brazos de suspension duro muy poco tiempo,por lo menos hablo en la Comunidad de Madrid,fuera ya no lo se.
  3. Hola HESTILO que tal. Te agradezco tu ofrecimiento de dejarte una tarde en echarme una mano con este tema.Aunque yo sigo pensando que el problema no viene de ahi voy a ponerme este sabado otra vez con el a ver si consigo algo. Un saludo HESTILO.
  4. Seguramente no has puesto cinta como tenias que haberla puesto, no me dijistes que te se soluciono, yo estoy encantado de no tener ya vibraciones, yo solamente di una vuelta y media al buje, mete cinta en las 4 y simpre con equilibrado al 0 sino te vibrara. Pues siento decir que he perdido la tarde de un sabado de mi vida en quitar ruedas y poner cinta en los bujes.Primero lo hice en las traseras,lo probe y seguia vibrando.Despues lo hice con las delanteras y lo mismo. Mi conclusion: Victor,pienso que el problema de vibraciones no viene de ahi,ya que si fuera por ese escalon del buje
  5. Me temo que este asunto esta por ahora parado,ya que se envio una carta a Audi y estos respondieron de una manera un poco ...
  6. Seguramente no has puesto cinta como tenias que haberla puesto, no me dijistes que te se soluciono, yo estoy encantado de no tener ya vibraciones, yo solamente di una vuelta y media al buje, mete cinta en las 4 y simpre con equilibrado al 0 sino te vibrara. Pues siento decir que he perdido la tarde de un sabado de mi vida en quitar ruedas y poner cinta en los bujes.Primero lo hice en las traseras,lo probe y seguia vibrando.Despues lo hice con las delanteras y lo mismo. Mi conclusion: Victor,pienso que el problema de vibraciones no viene de ahi,ya que si fuera por ese escalon del buje
  7. Yo lleve el coche con la llanta rayada a un concesionario audi y les pregunte si ellos serian capaces de arreglarla.Como me contestaron que si se lo deje.No se si lo arreglaron ellos o la mandaron a algun taller,el caso es que quedo practicamente nueva.El problema,una semana sin coche y el dia de la recogida vi que habian hecho 70 km al coche.Buen rodaje le tuvieron que hacer a la llanta.
  8. A partir de 200cv,todos de serie. Te equivocas,de serie la traen los V6
  9. Pues , aunque vivo en Madrid,si que suelo ir por alli algun fin de semana ya que tengo toda la familia viviendo por esas tierras ¨cazurras¨. Un saludo.
  10. Ahi va: http://www.audisport-iberica.com/foro/inde...terior/exterior
  11. Pues este finde no tengo nada que hacer,pero tengo un problema con la instalacion en el portatil.Mañana intentare resolverlo (eso espero) con Txispis al telefono.
  12. Pues yo estoy totalmente de acuerdo con lo que escribe PEPITOCARBONERITO. Tras ver en ARPEM y otras comparativas en Internet,tras pedir presupuestos por telefono y en persona en alguna sucursal...al final quien me lo dejo claro y barato (como me parece que es el caso de PEPITOCARBONERITO) fue el asesor de una correduria de seguros con el que lleva trabajando toda la vida mi padre. Un saludo
×
×
  • Create New...