Jump to content

santiago

Miembros
  • Posts

    246
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre

Recent Profile Visitors

859 profile views

santiago's Achievements

Community Regular

Community Regular (8/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Hola,he leído en internet que cuando le das al contacto la prebomba(la que va en el deposito) actua dos segundos para llenar el circuito,pues he probado y no actua,lleva algún rele?he probado a cambiar el 109 pero sigue igual,alguna idea? puede ser algún fusible?Ya he cambiado los reles 103(calentadores creo) y 109 (prebomba creo) pero sigue igual,arranca muy flojo,se para al segundo,le vuelves a dar y ya arranca pero le cuesta un poquito coger fuerza(unos tres segundos). Un saludo y gracias de antemano
  2. Hola,os comento,motor ajm,cuando le doy al contacto no llega tensión a los calentadores,lleva algún rele o algo para empezar a mirar? Un saludo
  3. Pero me hace falta saber que hay que hacer porque la gestión electrónica habrá que modificarla no?lo del curro no me importa si se lo que hay que hacer.Alguien podría facilitarme el correo o el tlf para ponerme en contacto con el? Un saludo
  4. Pues eso,que tendría que cambiar caso de que sea posible.Alguien lo ha hecho?Un saludo
  5. Llevas techo solar?Ami me pasaba lo mismo en el golf 4 de la mujer y era por una goma de desague del techo,y si no tendras que quitar la tapa lateral un dia que llueva y seguir el hilo de agua hasta ver de donde llega. Un saludo
  6. Hoy la he abierto y parece que puede ser un diodo,pasado mañana comprare uno y probare. Un saludo
  7. Pues eso,que le das al mando para abrir y abre perfectamente,le das a cerrar,se oye un click muy fino de que entra el rele pero no actua la bomba y hay que cerrar con la llave.Le ha pasado a alguien?sabeis como solucionarlo? Un saludo
  8. Es eso exactamente,el micro que le indica que se ha abierto la puerta esta mal y cabe la posibilidad de quedarte cerrado con las llaves dentro,por eso lo queria desactivar hasta que encuentre una cerraja igual en el deguace. Un saludo
  9. Pues eso que quiero quitarle la funcion que hace que cuando abres el coche con el mando y seguido no lo abres por la puerta,pasado unos 20 segundos se vuelve a cerrar automaticamente.No quiero que se cierre automaticamente. Alguien sabe como hacerlo?, es posible hacerlo? Un saludo
  10. Hola,quiero ponerle el cierre con mando al a3 de la nuera,quisiera saber que referencias de la bomba lo llevan,tengo la ocasion de comprar uno que creo que termina en 257 y la letra E seguro porque creo recordar que lo indica la letra. Un saludo
  11. Mira el tipo de motor en la documentacion del coche,son tres letras,con eso seria suficiente.Tambien puedes mirar las referencia de los imjectores.Son injectores normales o injector bomba? Un saludo
  12. Prueba a cambiarle el rele 109,que pena que estes cerca y relativamente lejos a 176km,sino me acercaba a echarte una mano. Un saludo
  13. Por la parte de atras del volante tienes dos agujeritos,lo normal es que sea una llave de torx,depende del año y sino llevara gatillos con muelles. Un saludo
  14. Mi idea es poner de desguace que ronda los 90 para ponerle mando a distancia pero primero probare no sea que la que lleva los admita pues ya le tengo preparados dos.. Un saludo
  15. Le he metido spray limpiador y va cuando le da la gana,a ver como sale mañana y sino habra que cambiarle la bomba. Un saludo y gracias por las respuestas
×
×
  • Create New...