Jump to content

PLATHY

Miembros
  • Content Count

    613
  • Joined

  • Last visited

About PLATHY

  • Birthday 08/29/1972

Información de perfil

  • Género
    Hombre
  • Ubicación
    MADRID
  • Intereses
    todo lo que huela a gasolina

Recent Profile Visitors

1,442 profile views
  1. Muchas gracias por la informacion menudo peso que me acabo de quitar de encima.
  2. Tengo una gran duda voy a cambiar mi A4 por un Q5 2.0 tfsi s-tronic del año 2009 con 170000km y mi duda es lleva correa o cadena, porque estoy mirando por varios foros y no lo tengo aun claro, dicen que los tfsi van con cadena, haber si me podeis aclara que lleva, cuando lo tenga are la presentacion como es debido, gracias de antemano.
  3. No se que decir a los comentarios de los comàñeros yo llevo unas 19 con 8,5 et 32 y no me rozan en ningun sitio y llevo una suspension roscada, me han recomendado que suba el et a 35, por aqui hay compañeros que montan 19 con medidas 8,5 et35 delante y 9 et 35 detras, que seran las medidas que le voy a montar ahora de llantas nuevas
  4. Me sumo a las felicitaciones de los compañeros y compañeras,Enhorabuena Carlisus 84, y ten mucha paciencia con nosotros,
  5. Buenas de nuevo, acabo de llegar del concesionario y os cuanto lo que me a pasado, sobre el cuadro me dicen que todo esta bien que el fallo es que se a roto el cuadro y hay que cambiarlo eso ya lo sabia yo que me iban a decir, segun el vag-com que le pasado me dice que le tengo que meter codigo nada mas, vere si soy capaz de dar con el codigo sino lo tendre que llevar alguna de las casa que hay que te reparan, sobre el tema del mando a sido como ya sabia una cosa de codigos ya que tuve que cambiar la centralita confor porque literalmente se me inundo. gracias a todos por haberme echado una
  6. Gracias carlisus lo importante es que ha vuelto a arancar ya tengo cita para el viernes en el conce, he echo lo que dices pero no hay manera ni km ni hora ni cierre con el mando
  7. Voy ya e conseguido algo, ya aranca al menos pero los kilometros y la hora no funciona
  8. Voy al grano asi damos antes con ello , e sacado el cuadro , desconectado bateria y cuando vuelvo a poner borne y doy al encendido no se enciende el cuadro el coche aranca y al segundo se para, se que tiene que ser el inmovilizador , hay un fusible que puede que este fundido e mirado fusibles en la caja y veo todos bien que puede ser,m necesito el coche para mañana ir al trabajo
  9. yo e tenido que cambiarla tambien la centralita confor y el problema que tengo es que no me va el cierre con el mando debe ser por los codigo seguramente, cogi de un desguace la misma pero al pasarle el vag me decia d que era de un A6 , al final me va a tocar ir al conce y ya se lo que me van a decir una nueva que esa no funciona, sabeis si hay forma de saber el codigo.
  10. si buscas las redondas creo que la medida es 76
  11. Estas metido en un buen fregao, cuando daño nos a echo ver el coche de Gober, yo le meti al mio unas replicas Rs se las pille a unos portugueses muy baratas haber si encuentro la factura y te la paso
  12. German tienes razon con el llenado del atf, yo me entere gracias a Iker que me lo dijo y me mando una foto del sitio por donde hay que rellenarlo
  13. No estoy seguro al 100% pero creo que es la misma
  14. Gracias por la ayuda, me decidido a comprar los Mapco ya que es una empresa colaboradora del foro, y tienen muy buena pinta pedire los reforzados si me quito de tener volver a cambiarlos muy pronto, creo que este problema me a venido desde que cambie a roscada demasiado dura, y con tanto bache a sufrido demasiado
  15. Gracias Alonso , asi que a lo que se refieren es a los silentblocks, cambiare todos lo de los dos brazos, no quiero que siga sonado a cama vieja
×
×
  • Create New...