Jump to content

TTALADRO

Miembros
  • Content Count

    183
  • Joined

  • Last visited

Everything posted by TTALADRO

  1. ...que pena que Jose Mota no sea usuario de este foro.... [emoji42] [emoji42] [emoji42] [emoji42]
  2. Suscrito. No me lo pierdo. ...esta vez, casi hasta esta bien oyes...
  3. ...es lo que tienen los 'foros de los 90', que son dificiles de comprender y gestionar... [emoji4] Saludos a todos, incluido a ti TTSiano. Por cierto, acabo de pillarlo: TT+S y ano. [emoji12] [emoji12]
  4. Una cosa que no entiendo: Teniendo un TT 'ese', de lo mas exclusivo del pais... ¿Como te preocupa tanto el coste de la revision? Luego, los del 'quieroynopuedo' son los demas..... [emoji4] [emoji4] SaludeTTes. P.d. yo, al contrario que mis compañeros y amigos, no te lo digo desde el buen rollo. [emoji106]
  5. Curioso. Efectivamente, coyoTTe es un 225....[emoji122] [emoji122] [emoji122]
  6. ¿Uno de los mas?..... No!!!!!..... 'el MAS'. [emoji12] Salud, y a disfrutarlo.
  7. Perdon, no habia visto esto.... Asiento del piloto, luz de cortesia pies de pasajero. Ahi, el cable del apoyo lumbar roza y deriva a masa. Salu2
  8. Hola. a ver si me orientais o dais ideas. Me gustaria quitar de mi A6 el volante de 4 radios, con botones para la radio+tiptronic¿me y poner el "tipico" volante audi de 3 radios, sin nada, ni levas, ni botones, ni nada... Obviamente, se que hay que cambiar tambien el airbag, pero ya no se si hay que cambiar conectores, anillos, etc... ¿me he perdido algo? saludeTTes.
  9. En el caso de mi Sulley (a6 Avant 3.0 Quattro Tip) es por un fallo de fabrica en el cable de la regulacion del apoyo lumbar del asiento de conductor. En una posicion (delante o detras, pero abajo) el cable queda tenso y se roza con el chasis... con el tiempo, deriva a masa, y justo ese cable, que es el de la iluminacion de los pies de atras, le entra negativo del chasis, y bingo, ilumina todas las luces de cortesia, segun toque o no toque.... Es una averia documentada de Audi. saludeTTes.
  10. Pues eso, que se ha roto la varilla del aceite de Sulley (A6 Avant 3.0) En conce Audi, esta "sin fecha de entrega"...... y me pongo nervioso.... ¿alguien tiene alguna? ¿alguien puede croquizar una? saludeTTes.
  11. Oki, gracias!! ya les envie un mail. A ver que se cuentan. Es una opcion valida.
  12. Pues cuando le daba el punto, me encendia los 6 intermitentes fijos.... hasta que se quedaba sin bateria..... Tras cambiar el pulsador dos veces (pense que el problema era el pulsador, pero es que la centralita los quemaba...) abrimos la centralita, que va bajo los pies del conductor, y al caja tenia dos dedos de agua, la pista sulfatada, etc. La secamos bien, limpiamos, contact-cleaner, secador.... la volvimos a montar y duro OK, cuatro minutos...... pasados los cuatro minutos, todos los intermitentes fijos..... Me *c*j*n* cambiar la centralita (350€) y que el problema venga de otro lado......
  13. Hola Gente!!! Se me ha inundado la centralita confort de mi A6. (por lo visto, es algo comun.... :clap1: ) Asi que busco sustituta.... nueva o usada. Si teneis alguna pista por ahi, gracias. saludeTTes.
  14. ...pues algo va mal, por que los valores que me devuelve el clima, no coinciden para nada con la lista.... pero vamos, que ni uno. saludeTTes.
  15. Pues todas las gracias del mundo, compañero!!!! ...le di al buscador, pero no localice nada.... me debo de estar hacieno mayor.... :drooling: Voy a darles una visual. Sed buenos, y gracias otra vez. saludeTTes.
  16. Hola gente. Estoy buscando (y me resulta raro no encontrar nada....) la tabla de canales del clima del A6 3.0Q del 2002. Ya he conseguido "asimilar" el manejo, pero ahora necesito saber que es cada canal, o al menos saber cuales son los mas habituales. (temp motor, volt bateria, velocidad, etc...) ¿tenemos algo por ahi? Gracias adelantadas. saludeTTes. :crying_anim: p.d. ¡¡Feliz Año!!!
  17. ..pues no he visto ni el A6 Avant 3.0QT (gasofa) ni el TTC225Q :cfsd1:
  18. bueno, pues tras recordar que un amigueTTe de aqui al lado, tiene cable VAG, hemos gastado 10' y voila!!!! los dos mandos operativos. ¿como? pues esta secuencia: Modulo 35 Adaptation Canal 21 Read New Value poner un 1 Test Read Pulsar "abrir" en el mando a codificar. Salir del modulo. Volver a entrar Canal 21 Read New Value, poner un 3 (primero probamos un 2, pero fue KO) Test Read Pulsar "abrir" en el mando a codificar. Salir del modulo. Cerrar VAG. y todo funcionando. saludeTTes.
  19. os cuento.... Ayer cambie las botoneras de los mandos de Sulley (A6) y de coyoTTe (TT). (solo los mios, los de mi mujer estan nuevos) Cuando fui a por Sulley, el mando no funcionaba, y por mas vueltas que le dimos a "aprender" el mando no se dejo.... ademas de que el coche no hacia lo que teoricamente debe hacer. El procedimiento que seguimos, fue este (y sus variantes) Sin embargo, cuando fui a por coyoTTe, el mando tambien estaba "ido", pero se configuro a la primera..... Me queda por probar con Vag-Com, pero cuirosidades de la vida, el martes preste el cable a un gran amigo.... que esta distante en kms..... asi que de momento, no puedo ver nada con Vag. ¿alguna idea, pista o sugerencia? Gracias a todos. SaludeTTes. Edito: Se me olvidaba, Sulley es un 3.0(gasofa) Quattro Avant Tiptronic del 2002.
  20. Gracias compañeros. Ya suponia que por ahi estaban los tiros...... En el TT es asi, y aunque yo no lo he sufrido, algun compi si.... no es dificil, pero si delicadillo. Ya os cuento cuando desmonte la puerta. Gracias a todos. saludeTTes.
  21. Por supuesto!!!! Una respuesta, siempre es una ayuda. Voy a leerme los enlaces. gracias saludeTTes.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.