Jump to content

jal2009

Miembros
  • Content Count

    10
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  1. Hola muy buenas a tod@s, Gracias MICHELS3, seguí los pasos que me dijíste y efectivamente así pasó, que al cambiar la batería seguían aparececiendo los fallos. Los borré y me dí una vuelta. Seguían apareciendo los del ESP y el climatizador. Activé/desactivé tanto el ESP como el AC y después de borrarlos, ya no tenía ningún fallo. De nuevo, gracias!!
  2. Gracias MichelS3, eso haré esta tarde y ya os contaré!!
  3. Hola muy buenas a tod@s, Ayer después de echar gasoil, el coche no me arrancaba. Miré la batería (tiene 4 años y medio) y tenía poca agua. Rellené los niveles y lo arranqué a la primera con la ayuda de unos cables. El caso es que fué bién (lo paré otras dos veces y arrancó bien, pero no como debería) hasta que llegué a casa y ya no arranca. Le puse el cable y el vag-com no detectó ningún fallo. Esta máñana le volví a intentar arrancarlo y en el panel aparece aviso de 'ESP ver manual' y se queda fijo. Al accionar el arranque hace un ruido como de un 'martillo percutor' y se viene abajo.
  4. Ya me he hecho a la idea de cambiarlo, hacer la alineación, 'tocar' la presión. A la hora de cambiar, alante llevo un Michelin pilot sport y buscando una goma.. ¿Qué os parece ésta goma:Ventus V12 Evo?. Al ser coreana, sale algo mejor de precio que la Michelin. ¿Alguno la lleva o la ha llevado?. Gracias
  5. Gracias Juantxope por la apreciación del 'pilot' primacy, ya que son esos. Nephilim, no los he rotado...... puede que así los hubiese salvado entonces. Creo que lo que me va a tocar hacer por lo que he leído es: Poner neumáticos nuevos, alinear y poner la presión un pelín más baja. Parcece ser que poner unas gomas con menos dibujo transversal ayuda a reducir los escalones y.......rotarlas. Algún modelo que con esa característica que me podáis aconsejar? Gracias
  6. Hola a tod@s. Quisiera saber si a alguno de vosotros os apareció este problema. Los neumáticos traseros se me han 'escalonado' tal y como podéis ver en las fotos, son Michelin Hp Primacy con unos 35.000 kms. El dibujo está bastante bien, exceptuando claro está las bandas que ha 'comido' más y generan un 'rumm rumm' bastante molesto. Hace 10 días lo llevé a un centro especializado para que me comprobaran la alineación y la caída y símplemente me comentaron que debía cambiar las ruedas.... que es un defecto típico de estos coches. Es por ello que he querido consultarlo con vosotros si se
  7. Gracias bubu por tu respuesta, la miraré y si lo veo complicado te haré caso. Hola a todos...... a quién le pueda interesar, ésto es lo que pasó: El causante de esta avería es la mariposa de cierre de admisión (código de error del vag com: 012547 - Motor for Intake Manifold Flap (V157): Malfunction P3103 - 000), que va situado justo debajo de la EGR. La EGR estaba bién, algo sucia pero bien. Esta mariposa, cierra el pasao de aire cuando apagamos el motor. Tiene un muelle q la fuerza a la posición de abierto en caso de fallo. Pues resulta que he tenido suerte, el motor que hacer gir
  8. Hola Nephilim, No sé si llego tarde..... pero hay algún enlace dónde poder verlos?. Gracias.
  9. Gracias bubu por tu respuesta, la miraré y si lo veo complicado te haré caso.
  10. Buenos días a todos! Hace dos semanas, se encendió el testigo del catalizador en el cuadro (color amarillo) y no se apaga, pero el coche va bién, no hace nada extraño. Quería saber si alguien me puede ayudar..... sólo sé que puede ser la EGR, la sonda o el propio catalizador. Ya tengo (me llegó ayer, si alguién le interesa diré precio y lugar de compra) el cable de diagnóstico USB CAN BUS 607 y 607.3 y el vag com6.07 que me han proporcionado. En este coche, ¿dónde está el conector de diagnóstico? ¿Debajo de la columna de dirección o del cenicero?. En el vagcom. miro primero en verifi
×
×
  • Create New...