Jump to content

pepemi

Miembros
  • Content Count

    28
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Burgos
  1. A mi me paso lo mismo el vierne 9 voy a arrancar el coche y no puedo ni abrir el coche ,le abro con la llave y veo que en el cuadro de instrumentos tengo luces encendidas sin meter la llave. Meto la llave y no me hace nada.Desconecte el borne negativo de la bateria y con un cargador de baterias la carge. Estuvo todo el sabado cargando y el domingo le volvi a poner el borne de la bateria al coche. Meti la llave y arranco a la primera,no he tenido que reprogramar nada y el coche funciona perfectamente.Hoy es lunes y toda va bien.Incluso me sigue marcando que tengo que pasar la revision.A lo mejo
  2. Haber si tengo un rato y miro que es lo que hay que cambiar.Que no lo he mirado. saludos
  3. Tengo que hacer la revision del A6 140 CV de los 90.000km ,pensaba llevarlo a Automaba,pero, leyendo tanto comentario de lo chapuzas que son me estoy acojonando.Sabeis de algun otro taller de confianza. Saludos Pepemi
  4. Hola a todos, he tenido un fallo tremendo, haber si me podeis ayudar. Deje un bote de cola de contacto en el asiento del copiloto y me marche y cuando fui a por el coche le habia estado dando el sol y el bote revento y me ha dejado el asiento echo una m****, lleno de cola y aunque le quite bastante, todavia le queda mucho.Alguien sabe como lo puedo quitar. Saludos Pepemi
  5. Tengo el coche en la calle y no veo a estas horas nada, mañana probare a desconectarle la bateria ,haber si se quita la averia. Gracias. Saludos
  6. Si me he puesto el cinturon. Quitando la bateria no desprogramare algo. Y despues no arranque el coche o algo similar Saludos
  7. Hola, a todos tengo un buen problema. He estado de viaje toda la mañana, voy a comer y dejo el coche y a la hora le voy coger y se me enciende un piloto amarillo y otro rojo en el que me dice que el circuito de frenos esta mal y el de mano tambien. Ahora no puedo mover el coche porque las ruedas de atras estan frenadas con el de mano. El nivel creo que le tiene bien, y las zapatas en la revision de los 60.000Km que la hice en navidades me dijeron que estaban a medio uso.Pero no puedo mover el coche.Alguien me puede ayudar Saludos
  8. Por si a alguien le interesa, mi telefono se conecta al coche atraves de bluetooth, antes tenia un nokia 6230i y cuando se conectaba con el coche podia ver la agenda,pero, solo la agenda nada mas, despues me cambie al nokia E51 con tecnologia Symbian y ya no puede ver nada. Despues de mucho tiempo me decidi a actualizar el sotfware del telefono y cuando me monto en el coche y voy a llamar veo que tengo la agenda, directorio , llamadas perdidas, realizadas. Lo digo por si alguien le pasa lo mismo que con la tecnologia Symbian no lo ve que pruebe a actualizar el telefono. Saludos
  9. Mi coche es 2.0 140 CV casi todo los viajes en via rapida y me consume poquisimo, el viernes baje a Madrid a 130 KM/h con el tempomat puesto y el consumo fue de 5.6 , al volver el domigo a Burgos entre la caravana de salida y que era de noche y no habia mucha circulacion vine a 150-160 y el consumo me subio a 6.3. No esta reprogramado Saludos
  10. No entiendo muy bien de donde saco la corriente. Saludos
  11. ¿Se puede poner una toma de 12 V en el maletero? Hay algun kit para hacerlo. Que este protegida por fusible. Seria para conectar una nevera. Saludos
  12. El mio es un 2.0 TDI 140 CV y cada 4.000 - 5.000km gasta medio litro de aceite, ahora tengo 40.000km y me dijeron en la casa que seguiria asi hasta por lo menos los 60.000- 65.000km que son coches que suelen gastar aceite. Alguien sabe si con la centralita reprogramada gasta mas aceite. Saludos
  13. Te han quedado el coche muy chulo.Disfrutalo Saludos
  14. Yo las llevo tintadas,pueden parecer macarras, pero, para mis hijos son una maravilla. Si decides tintarlas procura que no sea un color muy oscuro asi parecen menos macarras. Saludos
  15. Solo tengo que poner los muelles o tambien los amortiguadores. Saludos
×
×
  • Create New...