Jump to content

Sline77

Miembros
  • Content Count

    10
  • Joined

  • Last visited

Everything posted by Sline77

  1. Buenos Días!!! soy de Sevilla y acabo de recibir el vag-com, es decir, no se utilizarlo (todavía), tengo que instalarlo en el portatil, pero vamos, puedes contar conmigo. cuando quieras ponte en contacto conmigo. felices fiestas!!!!
  2. BUENAS TARDES perdón por responder tan tarde. muchas gracias por el post. pero la solución era mucho mas facil, solamente tenia que enchufar la antena al rns-e que la ultima vez que lo desmonté me la dejé sin poner, jejejeje. soy un desastre. gracias a todos y tema solucionado.
  3. buenos días a todos. tema casi resuelto...... os cuento. ayer conoci a un forero de Sevilla (por fin), Maja33 (un tio de P.M.), le pedí ayuda y le falto tiempo para quedar conmigo y probar sus mapas en mi coche, efectivamente los leia perfectamente, no era problema de la lente (menos mal), el problema es de mi grabadora o de la manera de grabarlo. Ahora tengo otro problema, que no recibo señal de ningun satelite, es decir, me toca desmontar la antena gps. gracias a todos. feliz ano nuevo!!!!!!!!!!!!!!!
  4. Y para sline 77, no tienes un original, aun que sea viejo, solo para ver si lo le.... el que tenia es imposible de leer eran del 2005, y estaba muy muy rayado. digo tenía porque no se ni donde está (cosas de la mudanza)
  5. muchas gracias por tu ofrecimiento te envio un privado.
  6. la verdad es que no lo he podido probar en ningun otro coche, ya que no conozco a nadie en Sevilla que tenga un audi con navegador para poder comprobarlo. gracias por responder y gracias por el link probaré a ver que tal
  7. muchas gracias sani si te enteras de algo mantenme informado. gracias
  8. buenas tardes no se a quien dirigirme y como veo que estais puesto en el tema, me gustaria haceros una pregunta por si me pudieras ayudar. hace tiempo que no me coge los mapas mi navegador rns-e de un audi a4 del 2003, tenia los mapas del 2007, pero se me rayó el dvd y no los leia el navegador, intenté realizar otras copias de seguridad 2008 - 2009 - 2010 - 2011, pero ninguna con exito, lo mas que pude fue actualizar, pero nunca me leyó los mapas, tengo el software 660 ( pero no tengo el control de voz activado) hardware no recuerdo, tarjeta no me aparece nada de nada.
  9. Me uno a la peticion si es posible me uno a la peticion,
  10. hola maja 33 me lo podrias pasar a mi tambien por privado, ya que me pasa lo mismo que a tí soy comercial de sevilla y necesito lo mas reciente. gracias
×
×
  • Create New...