Jump to content

piolinin

Miembros
  • Content Count

    61
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Coche
    audi a4 b7 tdi 143 cv

Recent Profile Visitors

332 profile views
  1. Casi seguro que si, pero hasta que no la conectes no lo sabrás seguro. Saludos
  2. Al final lo has conseguido, me alegro por ti . Saludos
  3. Hola buenas, Mira esto El cable naranja con frnaja marron tendris que cortarlo del Cam-bus y conectarlo al rojo que te he puesto en el esquema
  4. Lo prometido yo la tengo asi y va muy bien
  5. Hola buenas yo tengo la camara instalada y funciona de cine. Luego lo miro y pongo como la tengo instalada. Saludos
  6. Hola, en el igo tengo mapas Spain_R3_tontim_2013.03 y en el sigic, por cierto no es el aura, que es de Sygic8.32, los mapas son de fecha 12-10-2010, supongo que para este habrá mapas mas actualizados. He probado los dos y el igo me hace rutas mas razonables, mientras el sigic me traza unas rutas muy raras por mi zona, he cambiado en la configuración de la ruta y no he conseguido resultados. Hasta ahora me va gustando mas el igo, seguiré probando a ver cual dejo para viajar. Saludos
  7. Hola buenas, yo no tengo la plataforma s100, el mio es erisin pero estoy la mar de contento con el, veremos a ver con el tiempo que pasa. La radio se escucha muy bien, he aprovechado la antena del coche poniendo amplificador en la antena y el sonido se escucha mejor que en la concert el gps funciona bastante bien, Me podeis decir que navegador utilizáis pues he puesto igo primo que venia con la radio y el sigik aura pero los mapas de este no están muy actualizados. Saludos.
  8. Si, así es, tienes que llevar el cable de corriente bajo llave desde la parte del salpicadero hasta atrás. Saludos.
  9. Hola buenas, yo he tenido ese problema y lo he solucionado, poniendo la corriente de la camara con positivo bajo llave a traves de un rele accionado por la lampara de la marcha de atrás. Pues alimentando la camara con la corriente de la marcha de atras, se me veían unas rayas y se cortaba y pasaba a la radio de forma intermitente. Saludos
  10. Vamos a ver, según el esquema he conectado el adaptador para altavoces de audiolik como sigue: PRIMERO He conectado el conector marcado con el el numero 1 de audiolik con el conector marcado con el 1 del conector de la radio, SEGUNDO He conectado el conector marcado con 3 en el esquema del adaptador de altavoces de audiolik con el marcado con el tres de los conectores del coche. TERCERO Del conector de audiolik solo nos queda el conector naranja sin conectar, Entonces de este conector solo he utilizado los cables que tienen el color violeta, negro y ver
  11. Hola,hasta la semana que viene no estoy con mi ordenador, dime que no entiendes e intentaré echarte una mano. saludos
  12. Pues nada a disfrutarlo, ya veras como no te arrepientes de la inversion, porque hasta llegar a ponerlo tiene su miga una vez en marcha se te olvida todo y lo dicho a disfrutarlo esta navidad :claugh: Saludos.
  13. Hola, no te puedo decir, pues esta radio no es como la mía, pero si puedes , manda una imagen de las conexiones de la radio que vienen en el manual y una foto detallada de los pines del conector que trae la radio y de los hilos que le llegan. Saludos
  14. Troti, me alegro que ya tengas el 2din, y ademas todo pintado, la trasformación se ve de lujo, ya veras cuando tengas la radio puesta. Saludos
  15. Te ha quedado muy bien, lo de los tornillos solucionado no. Saludos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.