Jump to content

lcb

Miembros
  • Content Count

    63
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    catalunya

Recent Profile Visitors

740 profile views
  1. confirmo todo lo que dicen los demás foreros yo tengo 180000 km sin ningún problema no gasta aceite y consume 7 litros de media.
  2. yo tambien quiero uno, por favor podeis mandarme por mp como tengo que hacer para el pago
  3. me gustaría comprar un cable alguien me puede pasar algún contacto aunque sea por mensaje privado gracias
  4. hola davigar: estoy totalmente de acuerdo contigo pero yo necesitava tener 5 puertas y asientos traseros minimamente confortables. un saludo
  5. javiii aqui subo una parte del presupuesto para que veas el descuento.
  6. y el descuento que consegui por estar el coche en stock fue de un 21% y me instalaron el ami gratis.
  7. Bueno despues de 1 mes y medio con el coche por fin tengo un poco de tiempo y os adjunto unas fotos, podeis ver los extras en mi firma. Me decidi a cambiar mi antiguo b7 y llame a varios conces para ver quien tenia vehiculos en stock y encontre este que se adaptaba bastante bien a lo que yo queria y en una semana ya tenia mi chiquitin en el parking. Ahora llevo 6000 km mas o menos y la impresion es buenisima el coche se comporta divinamente el motor es una pasada y cuando lo ves con los leds encendidos te enamoras de el. Solo he tenido un problema con el sonido bang and olufsen
  8. sabes donde esta situada la unidad de control?
  9. lo dicho a ver si los gurus del foro me pueden ayudar desde hace un tiempo tengo un problema con la indicacion del cambio automatico en el fis, que se me queda toda en rojo y ahora tambien parpadea, he conectado el vag y me ha dado una serie de errores, los pongo aqui y a ver si alguien me puede ayudar. gracias de antemano VAG-COM Version: Release 607.3-UD Tuesday,13,May,2008,12:29:54 Chassis Type: 8E - Audi A4 B6/B7 Scan: 01 02 03 08 09 0F 11 15 16 17 18 36 37 45 46 55 56 57 65 67 69 75 76 77 VIN Number: WAUZZZ8E65A536189 ----------------------------------
  10. bueno despues de comprar el cable vag-com y pasar unas semanitas de baja (por un esgince de rodilla nada grave) he vuelto a trastear con el tema y mi problema es el siguiente: todo el sds funciona de fabula pero no consigo marcar ningun numero de telefono, cuando introduzco el numero a marcar aparece en el navi sin ningun problema, pero cuando digo marcar el navi lo entiende pero no hace nada ni siquiera provoca el mute de la radio y lo mismo ocurre cuando lo hago manualmente desde las teclas marcar o colgar, es como si el rns-e no mandara la informacion a la centralita bt pero conexion en
  11. esos los he probado pero el cd de limpieza lleva algun tipo de software que un pc te ejecuta y haces la limpieza a traves de un programa, por lo que el dvd del navegador se lo pasa por el forro, quizas tendre que buscar un cd de limpieza que no vaya por software. Muchas gracias por la ayuda. Goznar. yo probe uno que era un cd de audio, la primera pista era una explicacion y la segunda era la limpieza.
  12. yo creo que depende mas de la version de centraita bluetooth que tengas instalada porque yo he metido el parche de nokia y he provado con varios telefonos y solo me funciona con el 6230i. la pregunta del millon es si es posible actualizar el firmware de la centralita original?
  13. hola zx 81 conoces alguna aplicacion similar para symbian? gracias
  14. eso me pasaba a mi y se soluciono con meter un cd de estos que limpian la lente.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.