Jump to content

makoch

Miembros
  • Posts

    110
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

makoch's Achievements

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Alguien tiene este maravilloso brico en PDF? no lo encuentro y necesito cambiar una :S. Gracias.
  2. Tenemos el .pdf de este brico? Lo hice hace unos años con la puerta del copiloto y perfecto. Ahora me toca la del conductor y no tengo narices a encontrar el brico :S
  3. Pues eso chicos, desde hace ya unos meses, en el coche me han dejado de funcionar los intermitentes (los de emergencia funcionan), los limpia, la radio y el ventilador del AC...se ve que es un fallo eléctrico y no consigo dar con el. He de decir que antes de que me dejase de ir todo esto, se escuchaba un ruido eléctrico por debajo del volante, por la zona de los relees (el típico cuando algo no hace muy buen contacto) hasta que dejo de oirse y entonces fallo todo lo que antes os comentaba. Ya no se ni que hacer ni donde acudir...será algún maldito relé que me esta provocando todo esto? Saludos. P.D: también probé de cambiarle el contactor por comentarios que pude leer y no es la solución.
  4. Atrero rescato el post ya que me pasa exactamente lo mismo? Te dieron en su día solución?
  5. A mi me pasa algo parecido, sonaba dicho relé, ha dejado de sonar y resulta que han dejado de funcionar los intermitentes y los limpia........lo primero que hice fue cambiar el CONTACTOR o CLAUSOR (creo que es lo mismo) y los intermitentes y limpias siguen si ir.......me da que es un p... relé que me esta chafando todo esto, ya que el ruido viene de ahí (debajo del volantes tal y cual)...no se que relé puede ser. la bateria es nueva de hace un par de meses :S
  6. no. He leido que podria ser el relé 377 por el tema limpia pero ya no se que probar, me gustaría poder pasar la máquina
  7. Hace ya unos días que me han dejado de funcionar tanto los intermitentes como el limpia parabrisas. En los intermitentes los warning si que funcionan pero individualmente no. Los fusibles están todos bien, de las palancas al funcionar las largas lo descartó que puedan estar estropeadas y hoy he estado mirando los relés y no veo nada raro. Creó que únicamente me falta pasar el vagcom pero no tengo ni el cable ni nada. Algún alma caritativa de la zona de Tarragona con vagcom para poder ayudarme y ver de donde viene el error? Gracias. El coche es de finales del 2001 con motor AXR
  8. El mio es del 2001 creo , y he encontrado esto por armazon http://www.amazon.es/Herramienta-Top-Elecs-explorador-Volkswagen/dp/B00IEU9BQC/ref=sr_1_1?ie=UTF8&qid=1431874915&sr=8-1&keywords=VAG-COM+409 este serviria para nuestros modelos? El software se puede descargar? saludos Edit: a calla que pone que viene con el cd de instalación...pero los manulaes en español arffff arfffff
  9. Es muy raro porque las ráfagas de largas funcionan y el reset también... Creía que era de las palancas pero funcionando eso me da que no. Tendré que llevarlo a que me pasen la máquina.
  10. No esta el pdf de este brico? saludos.
  11. Hoy he comprado el contactor, he quitado el viejo (que estaba en perfecto estado), he puesto el nuevo y la cosa sigue igual, las palancas de los intermitentes y limpia no hacen nada ,por tanto he vuelto a poner el viejo. Que narices puede ser? que puedo cambiar? hay algún relé que no sea el del warning ? levantando el capó hay una cajita de relés justo delante del volante . Puede ser eso? Saludos.
  12. Pues eso señores, me pasa que al girar el contacto de la llave me viene haciendo un ruido como de mala conexión (se nota que es electrico) pero no siempre. El coche arranca bien, pero a raíz de este ruido han dejado de ir los intermitente y el limpia (osea las palancas del volante), aunque si pongo los warning si que funcionan. Puede ser el dichoso contactor?
×
×
  • Create New...