Jump to content

Yusuke

Miembros
  • Mensajes

    388
  • Ingresó

  • Última visita

Acerca de Yusuke

  • Cumpleaños 08/17/1989

Información de perfil

  • Género
    Hombre
  • Ubicación
    Barcelona

Visitantes recientes al perfil

1698 visitas al perfil

Logros de Yusuke

Estrella Naciente

Estrella Naciente (9/14)

  • Dedicado Raro
  • Primer Post
  • Colaborador
  • Una Semana a bordo
  • Un Mes después

Insignias recientes

0

Reputación

  1. ¿Tenéis alguna novedad sobre los plazos de entrega? El mío está pedido el 01/04 y aún sigo sin saber nada, qué desastre. Es un Q3 sportback 40TDI black line edition. Gracias, Saludos!
  2. Perfecto, como mínimo, se van enterando de la película.
  3. Bien! Me alegro de que se hicieran cargo ellos! A disfrutar.
  4. Hola! A mi tampoco me funcionaba el start/stop y resultó ser la batería. Por suerte, o desgracia por ser tan pronto, aún estaba en garantía de los 2 primeros años... pero des de entonces, 0 problemas y llevo ya 2 años para 3. Un saludo.
  5. Hola! Pues no sabía que se cambiaban las cajas entera, a mi simplemente me dijeron que cambiando eso ya estaría listo y que se habían hartado a cambiar kits como el mío debido a ese fallo. Tras unos cuantos miles de km, vuelve a hacer el ruido y cada vez va a más. Seguiré investigando y apretando al conce a ver qué me comentan y sino, llamaré a Audi España que me confirmen ellos que realmente hay que cambiar la caja entera. Gracias compañero!
  6. Léete el post y verás las respuesta de Audi. En mi caso, me lo cambiaron sin más.
  7. A que te refieres con confirmado por Audi Espanha? Yo esq no vivo en Espanha y tengo el coche q no lo toco, algun dia suelto q voy a casa pero poco mas. Cuando vuelva lo llevare a la campanha esta Pues que el ruido que oigo ahora al parar al coche es debido a eso, a la eliminación de presión que queda en al bomba de presión del cambio.
  8. Exacto, es ese tipo de aceite. A mi me lo cambiaron, y tras cambiármelo y actualizar el software del cambio, cada vez que paro el coche, se oye un ruido como si fuera una "fuga" de gas. Me dijeron que eso era debido a la campaña realizada, y que era la bomba de presión del cambio que estaba eliminando la presión que le queda dentro. Confirmado por Audi España que es así y que no se puede hacer nada. Creo que soy el único en el mundo que el pasa eso. En cuanto a lo del cambio, lo llevé, dejé constancia de que lo hacía y nada más. Ellos no lo escucharon, puesto que lo hace pocas veces ahora, pero como mínimo, ahí queda. Un saludo.
  9. Hola! El ruido y las vibraciones de antes de cambiar el kit de embrague.... han vuelto! No de manera tan seguida ni pronunciadas, pero lo vuelve a hacer. De momento es solo en ocasiones esporádicas sin ningún tipo de relación las unas con las otras. La semana que viene lo dejo a ver qué me dicen. Un saludo!
  10. Según veo, la campaña es la 34F4.
  11. Hola de nuevo, Pues ya tengo cita para pasar la campaña. A ver qué me cuentan. Un saludo, y gracias por avisar!
  12. :facepalm: "muerto el perro..." Si, si... lamentable. Pese a eso, no encontraron el motivo porqué no subía la temperatura del todo. Purgaban mal el circuito, usaban lo que no debían, hasta que les dijeron que tenían que hacerlo de una manera especifica. Manda narices xD
  13. Hola, ¿Sabemos algo más de esta campaña? Gracias!
  14. Si te sirve de algo, a mi me cambiaron el motor entero porqué no sabían el motivo del consumo.... triste, triste. Suerte que estaba en garantía.
  15. Sí, es un genuine edition y lleva el bluetooth de serie, pero no lleva la antena de tiburón. Gracias!