Jump to content

ToloR

Miembros
  • Content Count

    49
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Mallorca
  1. Creo que si cambias por leds no hay manera de quitar el fallo sólo por vag-com. Creo que hay que añadir alguna resistencia (te hablo por lo que he leído de 'pasada') para 'engañar' a la ECU por el tema del consumo. Intenta una búsqueda a ver si encuentras algo. Un saludo.
  2. Nadie más tiene una opinión o consejo? Saludos.
  3. Hola Germán, Lo de la presión de neumáticos lo has codificado con vag-com como se explica por este foro y ya está? Te funciona? Un saludo.
  4. Entonces, tú crees que es el caudalímetro el que provoca el fallo de la EGR? Por el código de tiempo, parece que primero se produce el fallo de la EGR y luego el del cauda... o es que guarda el último? Si da los dos tipos de fallo 'Implausible signal' y 'Signal too low', podría se problema de los cables? Muchas gracias y un saludo.
  5. Hola, Se me ha encendido la luz naranja de motor. Al pasar el vag-com obtengo esto: ------------------------------------------------------------------------------- Address 01: Engine Labels: 03G-906-016-BKD.lbl Part No SW: 03G 906 021 LG HW: 03G 906 021 AN Component: R4 2,0L EDC 200SG 9828 Revision: --H07--- Serial number: AUX7Z0G9FNV02A Coding: 0000072 Shop #: WSC 00046 000 57344 VCID: 6FE6D1E241C71A64 3 Faults Found 001026 - EGR System: Excessive Flow P0402 - 000 - - - Intermittent Freeze Frame:
  6. No, el mío no. Creo que ningún BKD lleva DPF. Un saludo.
  7. Hola, Yo tengo un 2.0 TDI BKD de finales de 2007 y no lleva ese filtro, lleva otro que sólo lleva orificio (y orificio más pequeño) en un extremo. Referencia MANN: PU 825 x. Un saludo.
  8. ola, lo k pasa es k no le hace el chequeo completo no se porke, pero bueno eso es lo de menos porque yo lo k kiero solucionar es el error de la luz diurna k no la reconoce, porque le he cambiado los faros de halogeno a bixenon y los leds no los reconoce, tu sabrias arreglar eso? un saludo Hombre, si tienes vag-com y no hace el chequeo completo, no creo que sea lo de menos, pero allá tú. No sé cómo cambiar el tipo de faro, mira por el foro a ver. Creo que he leído algo de cambio y codificación con vag-com. Un saludo.
  9. A mí también me pasa lo mismo!; sólo en las mañanas pitea y luego se caya, pero el nivel del líquido esta ok. Ocurre que abro la tapa del tanque y luego la cierro y no vuelve a sonar en como 4 días y luego empieza todas las mañana nuevamente. Que pasa!!, sensor malo? salu2! 1+
  10. A mí me ha pasado una vez (bueno, dos hasta que añadí el líquido suficiente?). Tuve que añadir líquido aún estando el nivel ok. Era una mañana fría. En todo el verano no me ha vuelto a saltar y el nivel sigue prácticamente igual. Puede que el sensor del nivel de líquido esté mal? Hay que cambiar la botella entera? Puedo tener problemas por llevar el líquido 1 cm. por encima del nivel de máx.? Un saludo.
  11. Hay un apartado en el menu del FIS donde puedes elegir qué mostrar. A ver si puedo y te miro exactamente cómo entrar, pero vamos, que trasteando un poquito lo sacas seguro. Un saludo.
  12. Si puede ser, que se quede el tornillo. Creo que es lo que mantendría el conjunto aleta-paragolpes sujeto. Ya me dirá cosas... Un saludo.
×
×
  • Create New...