Jump to content

juankir

Miembros
  • Content Count

    484
  • Joined

  • Last visited

About juankir

  • Birthday 07/03/1972

Información de perfil

  • Género
    Hombre
  • Ubicación
    bilbao
  • Intereses
    LOS DEL BANCO

Recent Profile Visitors

1,330 profile views
  1. OK. muchas gracias por las respuestas
  2. gracias por la respuesta. Pero es que antes se cambiaba sola y ahora no.Mas que nada por si tengo que cambiar la antena y donde esta ubicada saludos
  3. Buenas el otro dia con el cambio horario me di cuenta que no se me cambio la hora. Me fije tambien en el fis y no estaba el simbolito de la antena. A que puede ser debido? gracias de antemano
  4. Sueltalo de un momento y mira la ref.
  5. Has mirado el liquido de dirección?
  6. buenas pues eso se me ha roto el cable del tirador de la puerta del copiloto y solo se puede abrir desde fuera. he desmontado el panel y no puedo acceder donde va anclado en la cerradura . ¿ hay que soltar la cerradura ?¿ donde puedo comprar el dichoso cable que no lo encuentro? y la ultima pregunta ¿ que llave lleva para soltar la cerradura? gracias de antemano saludos
  7. Gracias por las respuestas a todos. Al final el sensor del pedal del embrague. Pasamos el vag y daba como que esta pisado. Aqui dejo la ref.por si le sirve a alguien de ayuda Ref. 7H0927189 precio 18.15 con iva en el conce. Saludos
  8. gracias a todos por la respuetas pasaremos el vagcom haber lo que nos dice
  9. Buenas el otro le fui a poner y no iba. Viajo mucho por autopista y lo pongo a menudo sera que ha muerto? Hay que llevarlo en off cuando no se usa? hay que soltar el volante para reeplazarlo? gracias de antemano salu2
  10. por si le sirve a alguien..... al final ha sido el alternador gracias a todos
  11. la bateria yo diria que bien , ya que me arranca como siempre sin problemas y el alternador lo cambie hace 3 años
  12. buenas llevo unos dias que de vez en cuando se me apagan la luces de atras incluida matricula ( ala vez tambien el testigo de averia ) , el navegador se me queda sin sonido , los elevalunas van mal , el espejo retrovisor esta como empañado y tambien de vez en cuando se me enciende el testigo de la bateria y creo que alguna cosa mas creo recordar que lei en el foro algo de algun rele . puede ser? ¿podria ser los cables de la puerta que de abrir y cerrar haya alguno roto? la verdad que es una faena conducir de noche ...... cualquier dia me enchufan hara tres años le cambie el alternador por
  13. bueno ahi va el mio b6 130cv 224000kms repro davirox lo tengo desde enero 2010 con 149 kms. averias : polea alternador un cable pelado del clima hasta el dia de la fecha contentisimo con el
  14. buenas , si el tubo es metalico podrias provar con un iman potente suerte
×
×
  • Create New...