Jump to content

juankir

Miembros
  • Posts

    484
  • Joined

  • Last visited

Everything posted by juankir

  1. OK. muchas gracias por las respuestas
  2. gracias por la respuesta. Pero es que antes se cambiaba sola y ahora no.Mas que nada por si tengo que cambiar la antena y donde esta ubicada saludos
  3. Buenas el otro dia con el cambio horario me di cuenta que no se me cambio la hora. Me fije tambien en el fis y no estaba el simbolito de la antena. A que puede ser debido? gracias de antemano
  4. Sueltalo de un momento y mira la ref.
  5. Has mirado el liquido de dirección?
  6. buenas pues eso se me ha roto el cable del tirador de la puerta del copiloto y solo se puede abrir desde fuera. he desmontado el panel y no puedo acceder donde va anclado en la cerradura . ¿ hay que soltar la cerradura ?¿ donde puedo comprar el dichoso cable que no lo encuentro? y la ultima pregunta ¿ que llave lleva para soltar la cerradura? gracias de antemano saludos
  7. Gracias por las respuestas a todos. Al final el sensor del pedal del embrague. Pasamos el vag y daba como que esta pisado. Aqui dejo la ref.por si le sirve a alguien de ayuda Ref. 7H0927189 precio 18.15 con iva en el conce. Saludos
  8. gracias a todos por la respuetas pasaremos el vagcom haber lo que nos dice
  9. Buenas el otro le fui a poner y no iba. Viajo mucho por autopista y lo pongo a menudo sera que ha muerto? Hay que llevarlo en off cuando no se usa? hay que soltar el volante para reeplazarlo? gracias de antemano salu2
  10. por si le sirve a alguien..... al final ha sido el alternador gracias a todos
  11. Hago desplazamientos largos De una hora y pico
  12. la bateria yo diria que bien , ya que me arranca como siempre sin problemas y el alternador lo cambie hace 3 años
  13. buenas llevo unos dias que de vez en cuando se me apagan la luces de atras incluida matricula ( ala vez tambien el testigo de averia ) , el navegador se me queda sin sonido , los elevalunas van mal , el espejo retrovisor esta como empañado y tambien de vez en cuando se me enciende el testigo de la bateria y creo que alguna cosa mas creo recordar que lei en el foro algo de algun rele . puede ser? ¿podria ser los cables de la puerta que de abrir y cerrar haya alguno roto? la verdad que es una faena conducir de noche ...... cualquier dia me enchufan hara tres años le cambie el alternador por si sirve de algo gracias de antemano
  14. bueno ahi va el mio b6 130cv 224000kms repro davirox lo tengo desde enero 2010 con 149 kms. averias : polea alternador un cable pelado del clima hasta el dia de la fecha contentisimo con el
  15. buenas , si el tubo es metalico podrias provar con un iman potente suerte
  16. ok , ya le preguntare habre si tiene algo por ahi , que la verdad me ha llamado la atencion hay que ver que abandonado esta el prc con tanto wassap jejejejejeje nos vemos aritz
  17. muy guapo aritz ¿donde has pillado el vinilo para los antiniebla ? la verdad es que me gusta como le quedan a tu frago , y los mios estan un poco feos
  18. buenas , pues eso tengo esta duda si vaselina o silicona en spray ya que los cinturones de seguridad no me recogen muy bien que se diga. ¿ mancharan luego ?????? saludos
  19. ponlo que le da otro look ten cuidado al agujerear no vaya ser que perfores algun tubo del clima
  20. en el brico pone la ref del conestor del airbag y como hay que poner los cables si no recuerdo mal precio 3,90 euros con iva espero haberte ayudado s2
  21. buenas quiero ponerle a mi frago el volante del s3 con multifuncion ( mi frago no tiene multifuncion) pero tengo dudas con el anillo del airbag en un desguace he encontrado 4E0953541 D y no se si es compatible con este 4E0953541 B ( que es el que vale) en el conce no me lo han sabido solucionar si alguien sabe si vale , agradeceria me lo hiciese saber , para pillarlo gracias de antemano s2
×
×
  • Create New...