Jump to content

paradiabol

Miembros
  • Content Count

    16
  • Joined

  • Last visited

Información de perfil

  • Ubicación
    Burdeos
  1. Hola , otra mas de A4 B8 Avant 2.0 TFSI 180 año 2009 es una Moll de 70Ah tambièn, como todas las TFSI 1.8 y 2.0 la cambiare por una mas fuerte (90/110 Ah) a ver JoseLuis_79 Saludos
  2. Pues es que mi portón no lleva triángulo de emergencia!! No sé si tiene que ver que sea el "restyling", en el mío el triángulo viene pegado con unos "clips" detrás de la tapa del hueco lateral izquierdo del maletero. Ah y ten en cuenta que es el SB, es decir "portón" y no "tapa" de matelero. Si se os ocurre algo más, os estaré muuuy agradecido... Ya no sé qué hacer!! :wacko: Hola de nuevo, aquí sigo... ¿NADIE que haya montado la cámara que va en el tirador, en un A5 SB? Sólo necesito saber dónde tocar para poder soltar el panel interior del portón... Sin cargármelo, claro Ya
  3. Pues es que mi portón no lleva triángulo de emergencia!! No sé si tiene que ver que sea el "restyling", en el mío el triángulo viene pegado con unos "clips" detrás de la tapa del hueco lateral izquierdo del maletero. Ah y ten en cuenta que es el SB, es decir "portón" y no "tapa" de matelero. Si se os ocurre algo más, os estaré muuuy agradecido... Ya no sé qué hacer!! :wacko: Hola de nuevo, aquí sigo... ¿NADIE que haya montado la cámara que va en el tirador, en un A5 SB? Sólo necesito saber dónde tocar para poder soltar el panel interior del portón... Sin cargármelo, claro Ya
  4. Para que se conmute automáticamente, el RR tiene que recibir señal de activación de a través del cable azul que tiene etiquetado como "Reverse". Entiendo por lo que dices que la cámara tiene dos conexiones, una de alimentación y la amarilla que es la señal RCA de vídeo. ¿Pero no tiene un relé conmutador del que sale un cable suelto hacia el lado opuesto de donde va la cámara?. De no ser así, esa cámara aún te sirve, pero tendrías que hacer un pequeño brico de manera que cuando se active la cámara también mande corriente al cable azul del RR etiquetado como "Reverse" para que el RR dete
  5. Creo que el negativo es el marrón @ Quimicefa la cámara va bien porque cuando esta conectada al RCA de TV-in, y seleccionando la TV en la pantalla, yo puedo ver la video de la cámara trasera. :crying_anim:
  6. Ola Jose Tortola Comprio una cámara de visión trasera por Eb*y pero no se conmuta automáticamente cuando metemos la marcha atrás . He verificado que en las opciones esta marcada CCD cámara la cámara tiene 2 RCA : un rojo con dos cables (rojo/negro) y un amarillo Puede confirmarme donde se connectan: el rojo se conecta al "+" de la luz de marcha atrás (cable blanco/negro), el negro a la masa y el RCA amarillo en la guantera al CCD-In? ¿correcto? un saludo
  7. Hola troyano, muchísimas gracias otra vez por su ayuda. he leido el post de Jose Tortola y lo probare si no tengo ningun respuesta del vendedor chino.
  8. Hola troyano, muchas gracias por su ayuda. Si, la opcion de la camera trasera, "ccd camera" esta bien marcada y cuando pongo el contacto de la camera al contacto de TV-in, selectionando la TV, puedo ver la video de detras del coche. Es decir que la camera functiona, pero la pantalla no commute cuando pongo la marcha altra. He probado los cables que son correctos La version del Navegador no me parece la misma : Shell 2.83.2 OS EN PRIMA V1.53-60Hz MCU: DO5A4R165 BH--1-V1.02 A ver si de aqui se viene la falta.
  9. Muy buenas a todos y un saludo a los campéones! comprio uno directamente a los chinos. Se vende $460 mas el transporte y aduana. Todo va bien (Navegador: iGO Primo 2.0 con skin para mi, DVD, Bluetooth) pero no va la camera trasera. No commuta la pantalla No se si es por un cablo o problema de software. Alguien aqui le ha probado? un saludo Perdon por mi castellano que parece povrito, soy del norte de los Pirénéos!
  10. Bueno, la verdad es que la segunda vez, esto functiona........... pero no sirve para nada un saludo
  11. Buenas noches mike13, viendo el LCode del Byte 4 de tu modulo 09 de la Cent. Elect. observo que está mal codificado al aparecerte el valor de 40. Para activar correctamente la función de cornering te tiene que aparecer el valor de 41 en el LCode del Byte 4 y en el Binary te tiene que aparecer [01000001]. Modifica tus valores del Byte 4 por estos y se tiene que activar la función de cornering. Byte 4 cornering desactivado: Byte 4 cornering activado: Un saludo, espero que te sirva. asi lo hice pero se queda encendido fijo el antiniebla izquierdo, no se porque
  12. Hola, se calientan los espejos automaticamente cuando la temperatura exterior es de 5°c o menos. Es independiente del pulsador.... Tienes de esperar el proximo invierno para probar lo
  13. con concert3 H02, si cambias 00 per 03 (bianco) en el byte 12 : buena fortuna!
  14. Gracias a todos, por el microfono, creo tambien que se va en el plafon de luces, como el original. Pero no sé como pasaran los cables desde la guantera.... un saludo
×
×
  • Create New...