Jump to content

Jose Audi a4

Miembros
  • Posts

    23
  • Joined

  • Last visited

About Jose Audi a4

  • Birthday 05/30/1990

core_pfieldgroups_2

  • core_pfield_5
    Hombre

Recent Profile Visitors

666 profile views

Jose Audi a4's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Buenos Días amigos, compre una comput*dora de un audi q7 modelo 2008 y estoy por ponerla en el auto, estaba buscando por el foro para ver si alguien le había pasado lo mismo y no pude encontrar nada, así que mi pregunta es la siguiente, puedo poner lo comput*dora de segunda mano que compre directo en el auto, o es necesario re programarla ponerla en cero?, me seria de gran ayuda sus comentarios, también quería saber si hay que re programarla se puede hacer con el vag com?
  2. bueno mi tapa es esta http://www.atpturbo.com/root/releases/images/release050304/audi18t_engine.jpg, y bueno ya que todos me dicen lo mismo que es normal, sacare el carro a rodar esperando q todo este bien. Claro pongo la tapa de balancines por no dejar.
  3. mi carro es turbo gasolina, y todo va bien aceite, refrigerante, todo bien el 3/4 de motor es el bloque donde estan los pistones viela cigueñal... no echa humo en el escape todo bien el carro anda perfecto, pero no se me da miedo sacarlo a la avenida porque no se si se me queme la culata por tanto calor... a nadie le ha pasado es raricimo, la tapa de balancines parece ser de aluminio por si ayuda de algo.
  4. si pero lo que pasa es que antes no se sentia ese fogaje que se siente ahora, y bueno ahora solo le doy un toque con el dedo y me quema cuando antes no lo hacia y me da miedo sacarlo a la calle... por si se me dobla la culata, es que recientemente le cambiamos el 3/4 de motor y todo bien excepto eso, que siento que la culata se calienta demaciado, y se ve el fogaje por encima.
  5. Disculpenme todos, es cierto es la culata. Donde van las valvulas y demas... Lo que digo es cuando toco la tapa de balancines. Si pueden y me ayudan.
  6. Buenas mi gente. Estaba buscando en el foro para ver si alguien tenia el problema que tengo yo.. es el siguiente. 1. Prendo mi carro y veo que todo esta normal, la temperatura comienza a subir lentamente hasta que llega a 90- 2. El carro trabaja normal, pero cuando me voy al frente noto que el cabezote, tambien empieza a subirle la temperatura. 3. Toco el cabezote con la mano y ufff supercaliente, que nadamas de tocarlo me quema el dedo, y antes eso no sucedia lo tocaba, estaba caliente pero no hasta ese punto. Quisiera saber si alguine me puede ayudar, porque no le veo solucion. revise si se le estaba saliendo agua, y por ningun lado se le sale, el radiador esta bien, el termosatato esta bien.. el empaque del cabezote es nuevo, el abanicoesta bien... no se que mas revisa. Bueno me despido y esperando alguna solucion de su parte. Muchas gracias.
  7. Bueno despues de ver el cableado del MAF me di cuaneta que uno de los conectores estaba suelto, lo soldé y listo pase cag com y ya no me sale la abería , pero bueno despues de tanto leer en el foro de uno de los errores que no he podido quitar nunca es el del vendito EPC el error que me sale en el vag com es 18039 - Accelerator Position Sensor (G79): Signal too High, y bueno les cuento que he echo lo siguiente, e comprado 2 mariposas una usaday una nueva y ninguna de las 2 me borra el error, claro que cada vez que le hice el cambio de mariposa le hice el ajuste basico, al parecer si lo hace y queda en OK, pero no se borra la averiá, mi ultimo intento es que consegui un cable nuevo para el enrramado del motor, asi que lo voy a cambiar y les cuento.... Ahora para roberquattro dices que mi motor es un BFB 1.8T a4 B7 no b5... como lo sabes, gracias por tu respuesta y porfavor si alguien me puede ayudar con lo del EPC, otra cosa e descartado luces traseras del freno y tambien e descartado el pedal de aceleracion el unico error es ese del g79.
  8. Ok listo le pase el vag com y bueno me salio que ese ese sensor, ademas de otros errores... :S
  9. bueno gracias por la ayuda en efecto estaba dentro de donde esta el filtro de aire, quiero cambiarselo ya que mi auto desde hace un tiempo que no me desarrolla la velocidad de antes y también queda sin fuera, es decir en realidad no tiene fuerza ni ora rebasar , demora mucho en responder hay coacciones que no responde, hoy desarmando aki y aya me encontré con un tubo que estaba roto :o, un tubo que esta justo debajo del de admisión y bueno no se, si estaba roto desde hace tiempo, así que voy a cambiarselo y bueno sino resulta cambiare el caudalimetro. Gracias por la ayuda y el interés amigos.
  10. bueno si haré eso de buscar en las paginas que me dijiste, pero con respecto a que si esta cerca del filtro de aire, me parece que no porque no tiene sensores cerca,parecidos al del caudalimetro, lo que voy hacer es que voy a sacar la pieza que les muestro, para que me digan si la reconocen.
  11. hola amigos foreros , tengo una duda creo que sencilla para ustedes, estoy buscando el caudalimetro de mi auto, este es el motor que tiene mi auto y en esta otra imagen es donde pienso que esta el caudalimetro cuando busco uno para comprarlo me sale este y estoy pensando en comprarlo porque al parecer es el mismo solo tendria que sacarlo de ese cobertor alguien que me diga si estoy en lo correcto o estoy errado.
  12. bueno ya se que el segundo cable no es el del abanico del aire acondicionado.... alguien mas me da una ayuda porfavor , si puede y revisa en su carro hacia donde se dirige ese cable, se lo agradeceria mucho!!
  13. mira que no me enciende el ventilador del aire, entonces puede que sea eso? :o
  14. oye amigo no encuntro donde enchufar el de abajo puedes ser mas especifico si eres tan amable?
×
×
  • Create New...