Jump to content

alvarito80

Miembros
  • Content Count

    227
  • Joined

  • Last visited

About alvarito80

  • Birthday 05/23/1980

Información de perfil

  • Género
    Hombre
  • Ubicación
    Norte de Burgos
  • Intereses
    Mis peques y mis coches
  • Coche
    Audi A4 B7 avant 3.0 TDI quattro

Recent Profile Visitors

882 profile views
  1. Muy buenas a todos. Y gracias por contestar. La carambola se ha cumplido esta semana y me he despedido de mi a4 Avant que tantos buenos días me ha dado y ya tengo en mi garaje el a8 que tenia fichado. Es un 3.0 TDi igual que el que tenia pero con cambio automático. La primera impresión acojonante. Me encanta. Tengo una manía y es que todos mis coches son grises metalizados, y es un valor muy importante a la hora de elegir uno. Este lo tiene todo. Creo que lo único que echo en falta seria el techo. Lo demás perfecto. Tampoco me ha dad
  2. Muchas gracias compañeros. Voy a ver sin vendo mi coche y me pongo en marcha. No quiero tener un catalogo de coches en el garaje. El 3.0 Tdi lo conozco muy bien y estoy encantadísimo con el. Ahora mismo también me da igual la opción de un gasolina ya que ando poco con el y tambien me gusta mucho un v8.
  3. Hola Compañeros. Después de casi 10 años con un a4 avant 3.0 tdi estoy muy contento y ningun problema. Pero se me esta quedando pequeño con lo mozos que crecen que se matan. Me ha salido la ocasion de coger un a8 igual de motor con caja automática. Del motor lo conozco y se como va, asi que me fio bastante aunque entiendo que la diferencia de peso hara que no se comporte igual en un coche que en otro. De la caja de cambios no tengo muchas referencias pero creo que han sakido bastante bien si se han tratado bien de mantenimientos y demas.
  4. Muy buenas. Os cuento mi problema aber si sabeis algo o me podeis ayudar. He cambiado de movil y ahora tengo un samsung J3, y le conecto al coche sin problemas. El caso es que cuando voy a llamar desde la agenda o incluso recibo alguna llamada se me desconecta la conexion por bluetooth y al de un minuto se vuelve a conectar, pero claro,en ese tiempo que esta desconectado funciona la llamada en el telefono. Solo me ha pasado con este telefono, con otros telefonos que tengo asociados no pasa. Mi pregunta es si se puede actualizar de alguna manera el rsne, o ver si son
  5. Hola. Si tu coche es del 2007 lo tendrás que comentar el el subforo 8p, este es el subforo 8v. 1 saludo. Ok, sin problema, era por si os sonaba el tema
  6. Hola, no se si llego tarde a este hilo, pero queria exponer mi problema. Tengo un samsung j3 y se me conecta al coche. Hasta hay sin problemas. Busco en la agenda y cuando llamo y le da el punto se desconecta. al de un minuto o asi se vuelve a conectar... Con las llamadas que recibo pasa lo mismo, y es un problema He intentado varias cosas y me sigue haciebdo cosas raras. Mi coche es del 2007, no se si hay alguna manera de actualizar el sistema o sabeis alguna solucion al tema. Gracias y un saludo
  7. Gracias. efectivamente son chapaletas. El mecanico me dice que puedes andar con el coche con esa averia, que da el coñazo y se enciende la luz pero que no es peligroso De momento va. Si que me dijo que las piezas eran 400 mas el montaje
  8. Hola a todos Ayer despues de repostar arranco el coche y se me enciende la luz de averia motor. Me extraño un monton ya que es la primera vez que pasa y el coche ya tiene 235.000km. Voy a mi taller de confianza y me meten la maquina Averia. Chapeta del colector de admision. "Nada grave pero si de dinero" Me dice que es muy comun en estos motores y que le ha pasado varias veces, que el coche anda igual, que hace un reconocimiento al arrancar y que da fallo, Que si se vuelve a encender la luz que habria que cambiar ya que se volvera a encender la luz. Queria compartir con
  9. Un amigo mío me ha dicho que se puede montar el amplificador de un a6 antiguo.???? Es posible??? Enviado desde mi iPad utilizando Tapatalk
  10. Hola Sergio. Ya veo que es un problema muy común y no se muy bien si todavía esta solucionado. Ya voy a desmontar el panel trasero aver que veo. De todas maneras tenéis localizado algún amplificador para el rsn e? Enviado desde mi iPad utilizando Tapatalk
  11. donde está exactamente esa placa? Me puede poner alguien una foto? Tiene toda la pinta que venga de ahí el problema. La radio está bien conectada. Y sabe alguien donde puedo conseguirla? Gracias por contestar Enviado desde mi iPad utilizando Tapatalk
  12. Hola muy buenas. Como ya sabéis tengo un B7 del 2007. Estoy encantado con mi coche pero no coche casi ninguna emisora de radio. Y las que coche se oyen mal o Durán poco, mientras que en otro coche que tengo coge muchas más. el equipo de música es un rsn e me parece, (el que trae El coche original en el paquete s líne) No me arece muy normal que un coche de estas caracteristicas tenga un receptor de emisoras tan malo. Me podéis dar alguna solución? Un saludo a todos Enviado desde mi iPad utilizando Tapatalk
  13. Mikraul, yo he sido el que se ha expresado mal. Mis disculpas al respecto. Tengo un a4 ya hace unos tres años y siempre he preguntado aqui. De todas maneras si encuentro algo me presentare con la cuadrilla de los a3. Un saludo!!!
  14. Hola mikraul. Pregunto aqui porque ya llevo unos años en este subforo y he posteado varias veces. No creo que para el a3 hagan motores de gasolina especiales. Sergio estoy buscando un a3 del 2008 en adelante. Un 1.4, 1.6 o 1.8 tfsi. Gracias y un saludo
×
×
  • Create New...