Jump to content

ENICOL

Miembros
  • Content Count

    33
  • Joined

  • Last visited

About ENICOL

  • Birthday 12/02/1961

Información de perfil

  • Género
    Hombre
  • Ubicación
    MADRID

Recent Profile Visitors

653 profile views
  1. Forfe, Feliz año, el acite lo cambie hace poco, tienes razon de que puede que queme mas gas-oil de la cuenta, me puedes decir si con el vag se puede ajustar la cantidad de gas-oil o tambien si puede ser que cerre la egr totalmente con el vag y me salga mas humo de lo normal? Decirte que vivo en la zona norte de M adrid, por la sierra y hace un frio que pela. Saludos
  2. Forfe, sale mucho, pero cuando esta a 90 grados y he andado bastante sale algo pero no como cuando arranco. Puede ser al arrancar el coche y tener un fallo en el electroventilador que siempre que arranco aun estando frio el coche siempre tengo encendido el electroventilador y el coche siempre esta frio? Gracias y un saludo. No creo que sea de eso!el mio tambien tira humo blanco al arrancar!!te cuesta mucho arrancarlo?? No le cuesta mucho arrancar y eso que duerme en la calle , lo que tambien he notado es que gasta mas gas-oil que antes. Saludos y Feliz año
  3. Forfe, sale mucho, pero cuando esta a 90 grados y he andado bastante sale algo pero no como cuando arranco. Puede ser al arrancar el coche y tener un fallo en el electroventilador que siempre que arranco aun estando frio el coche siempre tengo encendido el electroventilador y el coche siempre esta frio? Gracias y un saludo.
  4. Rulas, el refrigerante esta limpio, no tiene aceite,no se si puede ser que cerre la egr con el vag y la cerre totalmente y por eso me salga humo?tambien creo que la egr no funciona, puede ser por eso? Gracias y un saludo
  5. Zocato, esa valvula es la que va en las tuberias del aire acondicionado y que de esa valvula sale un conector o va cerca del faro derecho como tu dices,pero el faro derecho mirando de frente el coche o sentado en el del lado del conductor que seria el del pasajero. Gracias anticipadas Siempre desde el lado del conductor Gracias, mirare haber si la encuentro.
  6. Zocato, esa valvula es la que va en las tuberias del aire acondicionado y que de esa valvula sale un conector o va cerca del faro derecho como tu dices,pero el faro derecho mirando de frente el coche o sentado en el del lado del conductor que seria el del pasajero. Gracias anticipadas
  7. No es vapor de agua, el humo es denso y huele como a gasolina, el motor es 1z . Gracias
  8. Hola buenas, haber si alguien me puede decir porque en frio me sale una humareda blanca y cuando lo ruedo y llega a 90 grados sale mucho menos o casi nada de humo. Gracias.
  9. ZOCATO,los reles son uno de 40a y otro de 5A, si son esos tambien los he quitado y el electro sigue funcionando, tambien he quitado el termocontacto que va en el radiador y sigue igual, ya no se que hacer. Gracias por tu informacion y Felices Fiestas.
  10. E-LOY, el cuadro de reles es identico al mio, tambien he quitado el conector que dices que el que yo tengo es de color verde, y nada , sigue rulando,tambien creo que mi electroventilador no es viscoso,mi coche es de los primeros que salieron, motor 1z, no se si sera del termocontacto que va al radiador, pero tambien he quitado el conector que van tres contactos y tambien sigue igual. Saludos y Felices fiestas
  11. Paco, te sube bien la temperatura del coche o tarda bastante o no te llega a 90 grados, si te llega a 90 grados , metele un limpiador de radiadores y metele la goma de agua por por los tubos de calefaccin y por el radiador principal. Si no te llega la aguja a 90 grados seguro que es el termostato. Saludos.
  12. e-loy ese es el que he quitado y sigue funcionando, el rele sabes cual es ? pq he quitados todos menos uno y tampoco, sigue funcionando el electro. Saludos
  13. Pues tambiem lo he quitado y sigue funcionando. Saludos
  14. Hola a todos, haber si alguien me puede decir donde va alojado el rele del electroventilador ,ya que he desmontado todos menos uno que esta dificil quitarlo, tambien he quitado todos los fusibles y el electroventilador sigue funcionando, el electoventilador no es viscoso y se pone en funcionamiento nada mas arrancar el coche, da igual que haga frio , cada vez que arranco se enciende, antes se encencia cuando llegaba a 90 grados. Haber si alguien me puede decir cual es o que numeracion tiene , mi coche es motor 1Z y tiene 15 años. GRACIAS
  15. Omar57, eso te pasa porque se te ha roto una pieza de plastico color verde que con el tiempo se rompen, no se te ocurra comprar el mecanismo entero y compra la pieza de plastico que te saldra mas barata. Saludos
×
×
  • Create New...