Jump to content

uni20

Miembros
  • Content Count

    423
  • Joined

  • Last visited

2 Followers

Información de perfil

  • Género
    Hombre
  • Ubicación
    Lérida
  • Coche
    AUDI TT roadster mk1

Recent Profile Visitors

756 profile views
  1. Se veía bien. Lástima. Sino es mucho preguntar, ¿Cuantos km tenía y cuánto pedía? Saludos.
  2. Hola podrias mandarme a mi correo el briko de rellenar el liquido de la capota.  mil gracias.

    crpalomo2005@gmail.com

  3. Buenas. De momento esta semana estan de vacaciones. Espero que después de vacaciones se pondrán en con la centralita y confio que pronto encontrarán una solución adecuada. Seguimos.
  4. Hola. No sabía lo del accidente. Espero que todo se quedara en un susto y que pronto tengas el A2 en funcionamiento. Tomo nota de tus consejos es caso de siniestro. Saludos.
  5. Interesante las dos aportaciones. ¿Se deduce que es mejor el 1.4 AUA de egasolina que el 1.6? Un 1.4 de 100 CV sería la leche. A ver si lo conseguimos.
  6. Hola. Hay un tutorial de puesta a punto de la caja pilotada. Intenta realizar el proceso.
  7. También puede ser por culpa de una bombilla fundida. Te lo marca el testigo de bombilla. Si es una de frenos puede que te marque fallo de asp o abs.
  8. Interesante aparatito pero no tengo el nivel suficiente para sacarle provecho. Yo si mi programador me lo configura con la mariposa Renault estaré super contento. Seguimos.
  9. Se lo comentaré a los programadores a ver qué dicen. Saludos.
  10. No te lo vas a creer. Ni admisión directa ni mariposa Renault. Cuando el coche funcione correctamente, espero que pronto, pondré la mariposa Renault a ver que pasa. Confio que al llevar una copia de una centralita de 100cv se pueda "tragar" el aire que le entre de más. La admisión directa no quiero ponerla por temas de ITV.
  11. Hola. El lunes me tendrán otra programación y corregirán el fallo del arranque. A ver si hay suerte. Seguimos.
  12. uni20

    Hola. Te lo digo por privado para que no lo vean los programadores, no sea que se enfaden.Ya tendré tiempo de enfadarme con ellos si hace falta. 

    Pienso lo mismo que tu. En principio querían modificar la centralita original pero parece ser que al llevar sensor de presión no pueden saber la entrada correcta de aire, o no se han querido complicar tomando mediciones con algún sensor que hubiesen podido poner ellos a la entrada, y copiaron el "programa" de una de un polo de 100cv. El fichero lo tenía en el pc.

    Yo les dije un par de veces si querían una centralita del UAB (podía conseguir una a 50€) para modificarla y me dijeron que no, que lo correcto era partir de la mía y modificar los parámetros para no tener problemas con otros componentes del coche, pues todas las centralitas del coche se relacionan entre ellas.

    Resumiendo, si lo llega a saber lo mejor hubiese sido modificar el immo de la UAB a ver que pasaba. Ahora tengo la mia que no reconoce las llaves y que no me funciona el clima.

    Tampoco entiendo que ha pasado porque el coche funcionó bien (el motor) en el banco y en un recorrido de prueba. Lo del clima me di cuenta cuando me fuí para casa.

    Tampoco entiendo mucho como otros que realizaron la modificación no tuvieron problemas con las centralitas,.

     

    En fin, si al final se soluciona el tema estaré contento pero no ha salido tan barato como parecía ni tan fácil de hacer.

     

    Saludos y seguimos en contacto.

     

     

  13. Hola. La cosa es complicada. El error 18020 para mi es el más complicado. Supongo que si la centralita del polo fuese de un coche con climatizador el error no aparecería y funcionaría correctamente. A ver mañana que me dicen. Saludos.
  14. Tenemos algunos problemas con la programación. Al ser un motor con sensor de presión en lugar de caudalímetro es más complicado. Resumiendo: Se pasó la información de una centralita (motor 1.4 de 100 CV)de polo. El coche no arrancaba y se realizaron modificaciones y la instalación de un "emulador julie" en la centralita y arrancó. Todo parecía funcionar correctamente. Se puso el coche en el banco de potencia y arrojó 102 CV. y 129 de par. Al irme del taller tuve que realizar 3 intentos de arranque y lo achacamos a la falta de adaptación de la mariposa. Durante el trayecto a casa me di cuenta de que el tempomat no funcionaba, cosa que podía pasar, pero no me preocupa porque lo reprogramaré con el vagcom. Pero resulta que el climatizador tampoco funciona. Cuando llegué a casa paré el coche y lo intenté arrancar y no arrancó. He pasado el vagcom y tengo dos errores, que supongo que son los responsables de que no arranque el coche y la falta de climatización. El panel del climatizador funciona, pero no se pone en marcha el compresor ni los electroventiladores. He hablado con el programador y están estudiando el tema. Aquí pongo los fallos y un enlace relacionado con el error del climatizador. Si alguien sabe cómo reprogramar el climatizador con el VAGCOM (si es que se puede hacer parecido con la programación del tempomat) o alguna sugerencia sería de agradecer. https://www.briskoda.net/forums/topic/69516-fabia-module-incorrectly-coded/ El error 18020 no lo puedo borrar, el otro sí, pero sigue sin arrancar el coche. Saludos
  15. Hola. Por temas de agenda, hasta finales de mes no llevaré el coche al programador. Toca esperar. Cuando tenga novedades las comento.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.