Jump to content

loyx27

Miembros
  • Content Count

    21
  • Joined

  • Last visited

About loyx27

  • Birthday 09/04/1977

Información de perfil

  • Género
    Hombre
  • Ubicación
    mungia (vizcaya)

Recent Profile Visitors

433 profile views
  1. yo tuve el mismo problema 2 veces con los neumaticos delanteros y en los dos casos con pirelli, las primeras con las pzero rosso y este diciembre pasado con las mismas de las fotos p7 cinturato, en las dos veces llegue a pinchar por el desgaste tan exagerado que tienen en el bordillo interior de los dos neumaticos delanteros. Por supuesto las dos veces lleve el coche a revisar el alineado y esta todo ok y lo que me dicen es que es defecto del neumatico, por supuesto en este coche no montare jamas pirelli.
  2. yo tengo el portaplacas con el hueco pequeño (creo version americana, segun el taller) y la matricula pequeña y paso perfectamente la itv, la primera vez si me dijeron por que era la de metacrilato, le pegue la de chapa por encima y listo.
  3. a mi me pasa algo parecido, por la mañana cuando arranco, al pasar los primeros cruces dentro del pueblo noto un crujido aparentemente en el lado delantero derecho, pero una vez que ruedo un poquito ya no hace nada, como comentais lo del liquido, revise el liquido y esta un poquito bajo, lo rellenare y haber que tal.
  4. yo tengo ese mismo problema, pero solo cuando tengo el race chip conectado, incluso 1 vez llego a apagarse el coche, el mio es de febrero 2006 3.0 tdi. por eso se lo saque y ahora va bien, lo malo que en el consumo se nota la diferencia.
  5. muchas gracias por la ayuda ximo, voy a probar a desmontar el fin de semana que viene si me da tiempo a conseguir el sensor.
  6. despues de haber quedado con kike tenemos lo siguiente Address 76: Park Assist Labels: 4Fx-910-283.lbl Control Module Part Number: 4F0 910 283 C HW: 4F0 919 283 C Component and/or Version: Parkhilfe 8-Kan H12 0030 Software Coding: 0201106 Work Shop Code: WSC 131071 1023 2097151 1 Fault Found: 01626 - Sensor for Parking-Aid; Front Right (G252) 006 - Short to Plus Freeze Frame: Fault Status: 01100110 Fault Priority: 3 Fault Frequency: 1
  7. vale, podriamos quedar al sabado si te va bien
  8. gracias por responder, lo mismo pensaba yo, si hay alguien por vizcaya que tenga el vagcom y un poquito de tiempo para pasarselo al coche se lo agradeceria.
  9. hola a todos, tengo un problemilla con el paktronic, desde este fin de semana ha dejado de funcionar. Llevaba fallando alguna vez desde hace un mes y algo pero ahora parece definitivo, lo que hace es que cuando metes la marcha atras da un pitido y para y se queda la luz del boton parpadeando pero sin hacer nada. ¿alguien le ha pasado lo mismo y me puede ayudar?
  10. pues el mio es de enero 2006 y ya se la cambie a principios de este año por una original, lo hice por que en el taller me dijeron que estaba dando fallos en el programa, aunque yo no notaba nada el caso que me soplaron 290 euros entre la bateria y cambiar las bombillas de posicion.
  11. Pues mis viajes son de bilbao a cerca de vigo (mondariz) los viernes y vuelta el domingo, algo mas de 700 kilometros sin parar en 5 horas y la verdad se nota mucho la diferencia, llegas mucho mas descansado. Con el leon fr tampoco estaba mal pero se nota.
  12. para el que le salto el radar en el tunel de la cañiza, a mi tambie salto mas o menos a la misma velocidad, por que iba completamente despistado el 23 de diciembre pero es que ese radar creo que esta en una zona de 100 km/h por obras, corrigeme si me equivoco.
  13. encontre otra referencia la 4E0 057 110 C creo que esta es la mas probable de que sea el de mp3, de todas formas gracias a todos, y gracias txispis no sabia que con el otro cargador no podia actualizar el mmi y lo tengo bastante desfasado.
  14. alguien sabe si esta es la referencia del cargador original de mp3 4E0 035 110
  15. esa es la segunda opcion que tenia pensada pero primero tenia pensado si existe el cargador original
×
×
  • Create New...