Jump to content

mustone

Miembros
  • Content Count

    11
  • Joined

  • Last visited

About mustone

  • Birthday 10/20/1988

Información de perfil

  • Género
    Hombre
  • Ubicación
    Portugalete
  1. Cualquier mando de Audi de la época te vale, siempre y cuando sea de otra centralita Paser. Yo sincronicé un mando de un A6 de 1996 y es con el que llevo dos años.
  2. Aupi! He estado esta tarde con ello, al principio ha ido todo muy bien, he llegado a la centralita, la he abierto, he seguido todos los pasos y he programado el mando. Me ha cerrado el coche conectando la alarma, y cuando yo ya estaba todo contento... no me lo ha vuelto a abrir!!! Al final he desistido, lo he abierto con la llave, ha saltado la alarma y con el mando tampoco la he conseguido callar, así que he desconectado la centralita. Cuando he vuelto a hacer todo el proceso ya no he podido volver a conectar el mando, en el paso de apagar el LED al pulsar el botón del mando el LED ni se
  3. Y esta ya la última: Repro mando PASER pag4.pdf
  4. Lo he juntado todo en un PDF para imprimirlo y que salgan las imágenes, lo adjunto por si le sirve a alguien. Lo malo es que para adjuntarlo aquí lo he tenido que dividir página a página porque superaba el tamaño máximo. Gracias por todas las fotos! Repro mando PASER pag1.pdf Un saludo!
  5. Muchas gracias por este curro, estuve como loco buscando solución y ya lo había dado por perdido... ¡¡A ver si esta semana lo pruebo y va bien el tema!!
  6. Pues vaya put*da... Gracias por responder, un saludo!!
  7. Tengo exactamente el mismo problema y no encuentro como sincronizar el mando ni nada...
  8. nadie mas tiene la misma alarma que yo? pongo una fotillo Yo tengo la misma alarma y el mismo problema. El led de la alarma está parpadeando contínuamente (da igual que esté el coche arrancado que parado que cerrado...) y el mando no me hace nada, no abre ni cierra ni se inmuta... ¿Cómo se puede sincronizar o algo? De pila está perfecto, es lo primero que cambié. Gracias.
×
×
  • Create New...