Jump to content

jofersp

Miembros
  • Posts

    20
  • Joined

  • Last visited

Everything posted by jofersp

  1. Date cuenta que hay muchos 130cv que vienen de serie con 205 / 55/16
  2. 225 lo veo demasiado para 100cv yo probaria con 205/45/ 17
  3. En que posicion tienes puesto el clima ? A mi tambien se me empaña bastante .
  4. A mi tambien me interesaria uno, como esta el tema? Saludos
  5. Muy bueno, abra que probar aver si se quita el ruidito, porque parece que funciona, ya lo confirmaremos saludos
  6. Buenas, que led son?, tienen buena pinta, llevo tiempo detrás de unos en condiciones. Si tienes alguna foto en el exterior de dia, ponla aver que tal de luz dan. Un saludo y le tienes impecable.
  7. Hola, por cuanto te han salido puestas ya en casa? Tienen buena pinta, si te han llegado ya cuentanos que tal estan un saludo
  8. Hola, yo quiero 2 ya me dices que tengo que hacer Saludos
  9. Si es la radio que traia el coche de serie, no te hace falta meter el codigo. Lo reconoce nada mas conectarla. saludos
  10. Si se puede, yo lo llevo, lo saque de un brico hace mucho tiempo, prueba con el buscador. Saludos, Comenta como lo hiciste, y si llevas luces con funcion auto,no nos dejes amedias jeje Saludos
  11. Hola, que adaptador has tenido que poner, para pasar de symphony a concert III? solucionaste lo de la mala señal? saludos
  12. Hola Raul, soy el cuñado de Costu, como te ha dado por ese cambio jeje
  13. Hola, por lo que se el problema tambien lo estan dando los Passat, al llevar el mismo motor. Ya se de un par de casos con el mismo problema. Echa un ojo en el club vag que creo que habia algun tema abierto.
  14. Es lo primero que he pensado yo, echala un ojo que seguro que se esta empezando a quedar agarrada. Saludos
  15. Gracias a todos por la biemvenida, en cuanto a lo de la cartera ya contaba con ello jejeje Como os he dicho hace poco que le tengo y desde entonces le he cambiado el aceite y todos los filtros que no le tocaba todavia, tambien le cambie la polea del alternador que se estaba empezando a quedar agarrada, tintado las lunas, cambiado las bobillas delanteras, las de las cuatro puertas y las dos de la matricula, montado el sensor de aparcamiento trasero, el manos libres y lo proximo, cambiarle el aceite de la caja de cambios y el liquido de frenos y montarle un interface para conectarle un usb al symphony, que desde que monte el manos libres no me lee los cds y eso es todo de momentooo
  16. Las fotos son cerca de Salamanca.
  17. Y otra mas de regalo.
  18. Bueno pues aqui va una foto para ilustrar, aunque no de mucha calidad. Saludos
  19. Hola, a todos. Llevo un poco de tiempo registrado , pero hasta ahora no he tenido tiempo de presentarme. He comprado hace poco un A4 b6 tdi 130 avant, y la verdad esque , navegando por el foro he aprendido bastantes cosas sobre el. Y mas que espero aprender. Asique un saludo para todos.
×
×
  • Create New...