Jump to content

Pplusan

Miembros
  • Content Count

    15
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Badajoz
  1. hola Woff si puedes te agradeceria que me enviaras el brico, que estoy liado con el cambio de correa. Mi correo es pplusan@hotmail.com muchas gracias de antemano
  2. Gracias, jafv, no había leído detenidamente el post hasta el final... De todas formas, me estaba liando un amigo que afirmaba que el tapón de llenado no coincidía con el de nivel... Un saludo.
  3. Efectivamente Wizard1000 tiene razón, yo compré dos garrafas de 5 litros en una distribuidora, puesto que al comprar el filtro y el tamiz en la Audi, me comentó el de recambios que debería comprar 9 litros, a 15 €/l, es decir, 135 €... en la distribuidora creo que me salió unos 54 € los 10 litros... Qué tipo de llave y tamaño sería el la del tapón de llenado entonces??? Gracias por las respuestas.
  4. Buenas a todos, Efectuando una lectura rápida de los correspondientes bricos, me queda la duda sobre si el tapón para el llenado de atf de la caja de cambios automática, para un triptonic, coincide con el tapón de nivel, o si hay uno independiente... He comprado el atf (10 litros), el tamiz y la junta del cárter. Me harían falta más cosas??? He leído que podría necesitar juntas para tapones, e incluso los propios tapones de reserva, pero no se si serían totalmente necesarios... Un saludo y gracias por anticipado... Aprovecho para subir alguna foto más del coche, aunque están he
  5. Buenas, lynver, Yo, que tengo un A6 Allroad 2,5 TDI 180 CV automático, con el motor a ralentí está a 800 rpm aproximadamente, y el consumo mixto fluctúa entre 9,5 y 10 l/100 km, aunque el marcador del ordenador siempre da una media superior en 0,5 l/100 km al comsumo real, segun he podido comprobar... A mi tampoco me sube, después de haberle cambiado la sonda de temperatura del refrigerante, ya que parecía que marcaba mal, con el coche en carretera, de 72-74 ºC, bajando a 60 ºC al llegar a dicha temperatura... Mañana voy a comprobar la sonda de temperatura que acciona el electrove
  6. Buenas, Acapulco o Juanjo.quattro, Aparte del problema al llegar a las 2500 rpm, que no me parece que a mi me ocurra, os silba al acelerar como si fuese una sirena de ambulancia??? Esto último sí me pasa y no se si es normal, porque me parece que suena demasiado... Saludos
  7. Buenas, Gracias por las aportaciones Juanjo.quattro y Astharot... Me ha comentado un amigo que también puede ser que esté en mal estado, o mal conectada, la sonda que pone los elecroventiladores en marcha, y que está situada al lado del grifo de vaciado del circuito de refrigerante... También es habitual, por lo que se ve, el hacerle un taladro al termostato para que siempre pase un pequeño caudal por el radiador, por lo que no alcanzaría la temperatura de régimen, trabajando a menor temperatura, que podría ser otra opción... Alguien sabe si hay algún problema con el motor tr
  8. Hola de nuevo, Después de cambiar la sonda de temperatura, hoy he cogido el coche por primera vez en un viaje largo y resulta que, en marcha, no sube la temperatura de 72-74ºC. Al alcanzar dicha temperatura empieza a bajar lentamente hasta quedarse en los 60-62ºC. Al pararlo, sí aumenta hasta unos 80ºC, con lo que la sonda parece que está midiendo bien. He comprobado que al arrancar el coche, entra en marcha uno de los electroventiladores, el de la derecha según miramos hacia el motor, lo cual entiendo que no debería ocurrir... A alguien más le pasa esto??? Creo que hay una sonda q
  9. ACTUALIZO ADOLFONC A6 ALLROAD - AKE 2.000 208 QUATTRO 253.000 NO REPRO +28 CV CON 220.000 KM MADMACK A6 2.5 TDI 180cv. Motor AKE. Quattro. Tiptronic muerte de la caja con 245.000 km SANTIAGOM A6 2.5 TDI Quattro AFB 200000Kmts cambiada la caja segun el anterior propietario con 150000 Kmts ALBEROAD A6 Allroad BAU 2004 Quattro 183.000 sin incidencias ni cambios de AFT BULLETE ...A6 ALLROAD 2.5 TDI año 2005 180cv QUATTRO 149.000km Nada de nada. Cambio AFT a los 95.000km VAG4 Audi Allroad año 2001 motor AKE 180cv de momento 180.000km y sin fallo alguno en el cambio DAVIDLTACA....Audi Allr
  10. Buenas, Juanjo, Bueno es saber que hay otro extremeño por aquí, jejeje... Porque por aquí veo pocos allroad, o similares, de este modelo... He visto más del nuevo modelo que del antiguo... Yo tengo que confesar que no tengo mucha idea de mecánica, es un amigo el que realmente sabe y me echa una mano, con lo que algo estoy aprendiendo... El VW Bora que tenía yo, lo dejamos nuevo antes de venderlo... Respecto al cambio del sensor, es exactamente como lo explica ASTHAROT en el brico, y sale por unos 35 € ya con el IVA... Deberías probar porque lo que te pasa a ti es muy parecido a
  11. Buenas, Rubocop, Observé que empezaba a subir la temperatura y al llegar a 70 ºC, se venía al mínimo, nunca habiendo visto la aguja por encima de esta temperatura... La cambié ayer y hoy ya ha marcado hasta unos 80 ºC, más o menos sostenidos, circulando por ciudad y no muchos kms... Sería esa la temperatura de trabajo??? Yo antes tenía un VW Bora y la aguja siempre se me iba a 90 ºC, pero me han dicho que quizás estos motores trabajen con una temperatura inferior... No obstante, lo observaré, a ver como evoluciona... Saludos
  12. La referencia de la sonda, que viene en la factura, es 059 919 501 A, y me ha costado 28,31 + IVA. La de la junta es N 903 168 02 y me ha costado 0,85 + IVA. A ver si le hago unas fotos al coche y las cuelgo... Un saludo.
  13. Buenas, Lo siento pero se me pasó hacer fotos... Acabo de bajar al coche y he hecho un par de fotos de la ubicación del sensor, que es el cartucho verde que se ve en el detalle insertado en los tubos del refrigerante, justo delante del filtro de aceite... En resumen, lo que hice fue, una vez retirada la tapa del motor (rota en casi todos los allroad), quitar un pasador transversal que sujeta la sonda. A continuación, desemborné el conector del cableado, el cual va por clic mediante una pestaña. El siguiente paso fue retirar la sonda, la cual va con una junta que también se debe cambia
  14. Muchas gracias, baioneta, Le pasaré el vag-com, a ver si aparece algo más, aunque ha mejorado bastante... Qué tal te va a ti el coche??? Lo tienes hace mucho??? Un saludo
  15. Buenas a todos, Soy nuevo en el foro, así que aprovecho para presentarme. Me he compré en Sevilla un Allroad 2,5 TDI V6 180 CV Triptonic del 2001, en Octubre del año pasado, ya que me hacía falta para mis hobbies. Adjuto foto del mismo. Tengo que hacerle algunos arreglos, así como buscarle un cubrecarter, ya que no lo incorporaba... El caso es que el fin de semana he estado en Gredos, -14 ºC por la noche, y, tanto sábado por la mañana como domingo me ha costado una barbaridad arrancar el coche, probablemente porque se congeló el gasóleo o algún componente, me dijeron en una gasolin
×
×
  • Create New...