Jump to content

sat

Miembros
  • Content Count

    47
  • Joined

  • Last visited

  1. Parte derecha pegando al asiento, entre el talón del pie derecho y el asiento apróximadamente. Presionas y suena a chapa mala. Saludos;
  2. Yo percibo una especie de silbido (un ruido muy leve), lo he comentado hace poco en un post- al acelerar sobre todo si cuanto más vayamos apurando la marcha (pero sin hacerlo de forma brusca, que entonces oimos el motor). El ruido parece como si saliese de los conductos centrales de aire, yo lo oigo por esa zona, aunque es evidente que es del motor. Creo que es a esto a lo que te refieres. Yo lo oigo. Saludos!!!
  3. Gracias. Eso es lo que me mosqueaba a mi, que parece hojalata, como si fuera un material de latón muy malo. Sensación de inseguridad Saludos!!!
  4. Buenas, comenté el otro día en mi taller que en mi coche (a4 2011) si presionas en la alfombrilla del conductor, en la parte del pie derecho junto al asiento, se hunde y suena un click metálico. El jefe de taller me dijo que no sabía a qué se debía el fallo y que no lo había visto nunca o no se había percatado. Me pidió si me podía acercar al concesionario a ver otro A4 y si lo hacía o sólo era el mio. Me acerco al conce, subo a otro, presiono y click, el mismo ruido y la chapa, el chasis o lo que sea, se hunde. Alguien sabe por qué?? pasan por ahí cables o alguna canaleta o similar??, suc
  5. pues no se, a mi me funciona perfectamente con la versión 50.0.005 Quítalo y vuélvelo a poner a ver que tal Espero que lo soluciones!!! Saludos;
  6. Hola Gass, Ya lo he comentado en mi post. Parece que este modelo 2011 da ese problema o, al menos, a nosotros. A mi me saltó el testigo a los 200 km aprox. y a partir de ahí en cada viaje. Primero llamé al taller y me dijeron que no se me ocurriera echar, que seguramente se arregalaría solo. Como no se arregló, ayer fui al taller y me han dicho que, tras comprobarlo, el coche tenía demasiado aceite (aunque estuviera pidiendo 1 litro) y le han quitado un poco. Ya te contaré si se ha resuelto, aunque como ves, no tiene lógica ninguna. Saludos;
  7. Hola compñero!!! Yo llevo ese teléfono y todo perfecto. Se sincroniza sólo y me vuelca todo. Conecta el teléfono al ordenador y actualiza el software. Saludos!!!
  8. Ayer estuve en el taller y comento: Sobre el problema del Click metálico del Embrague, me dijeron que le faltaba aceite, estaba poco engrasado y le echaron, de momento no suena nada, aunque -tal vez sean paranoias mías- ahora noto el cambio un poco más duro y cuando acelero oigo aceleración, aunque hay que prestar atención, del motor como colándose por las rejillas del aire en el panel central. Con el tema del aceite (veo que el compañero gass también ha abierto un hilo), a mi me pedía aceite desde que el coche hizo 200 km. aproximadamente, un aviso que decía algo así: "Rellene aceite
  9. Buenas a todos!!! Ya hace mucho que no entraba con esto de los ataques y veo que todo se ha solucionado para mejor!!! Me alegro y enhorabuena a los que han hecho los cambios. En estos días de parón del foro he estrenado mi A4 que ya tiene más de 1.000 km, el coche es una pasada, el consumo muy bien, haciendo autovía en velocidades legales sale entre 5.1 y 5.5 de consumo. El problema viene a la hora de los cambios, auqnue las marchas entran bastante bien (de eso no tengo queja), suena un click metálico al cambiar las marchas. He leido algo en el foro pero no encuentro nada concluyente..
  10. Hola alguien puede aumentar la información sobre el Servicio de Prolongación de intervalos de Mantenimiento??? Cuando entras en Audiclass y pinchas en Servicios-Mantenimiento, aparece esta información: "Servicio de Prolongación de Intervalos de Mantenimiento (PIM) Audi siempre quiere ofrecerle las máximas prestaciones técnicas al más alto nivel y sin repercutir en los costes de mantenimiento de su vehículo. Con la prolongación de intervalos, usted podrá reducir los costes de mantenimiento de su Audi y tan sólo tendrá que revisar su vehículo cada 2 años como máximo. Este
  11. Buenas compañero!!! No te apures, seguramente te aparecerá -si tienes la semana 10- como una semana antes de la fabricación, o sea la 9, que es la siguiente si no fallo en mis cálculos -esta esta la ocho- como confirmado. Y luego cuando empiece la fabricación como dos días después -al menos en mi caso- te llega que se está fabricando, es decir si se empiza a fabricar el día 6 por ejemplo, pues el 8 te llega "vehículo en producción desde el día 6", lo mismo ocurre con el fin de la producción, te llega un par de días más tarde después de la finalización. Todos estos pasos, sobre todo los dos
  12. Lo he tramitado hace un rato con la aseguradora, me han abierto parte y van a esperar que les diga algo si puedo averiguar más, sino con el dato de la matrícula les es suficiente para localizarlo ellos. Ahora voy a ver a que taller lo llevo y cuando tenga la cita tengo que volver a llamarles para que me manden al perito. La verdad es que lo peor son las molestias y la incertidumbre de como quedara. Seguro que te queda como nuevo, no te preocupes. Siento lo que te ha pasado, ya verás como el seguro se hace cargo.
  13. No se, en el artículo dice que, como pillan la frecuencia del mando, los coches que mejor se roban son los que una robada la frecuencia, sólo hay que darle al botón de arranque, es decir, los que no necesitan llave, que son los que tú has puesto de ejemplo y algunos más. Por eso el hilo, porque parece que al final -aunque algunos dicen que es un sistema anticuado lo de meter una llave y que no sea por tarjeta o similar- es la mejor solución. Saludos;
×
×
  • Create New...