Jump to content

Masanva

Miembros
  • Content Count

    15
  • Joined

  • Last visited

About Masanva

  • Birthday 04/17/1968

Información de perfil

  • Género
    Hombre
  • Ubicación
    Castro
  • Intereses
    Modelismo, F1 y automóviles
  • Coche
    Audi A5 Sportback 2.0 TDi. 170, Blanco Ibis (2010)
  1. Sí, es correcto. Creo que es lo que pone en el libro oficial de la casa de mantenimiento del vehículo. Yo lo he cambiado a los 90.000 km. Eso sí a los 30.000 y 60.000 lo saco y lo aspiro todo. Un saludo.
  2. De momento está sin existencias. Esperemos que lo repongan. Crees que en la pintura blanca (que es la del coche mio) quedará igual de espectacular???
  3. Muchas gracias Julio por la respuesta. lo probaré Un saludo.
  4. Enhorabuena Julio. Menudo brillo..!!! Quisiera preguntarte. Que tipo de producto es el net mirror. Un suplemento de grano fino o una cera sintetica? Totalmente de acuerdo con lo comentado del trato y profesionalidad de carcarepassion. Gracias y un saludo Enviado desde mi LG-E975 mediante Tapatalk
  5. Hola Chicos. Navegando un poco he encontrado esto https://ntautomocion.com/xenon/Lamparas_xenon/NTD3S Qué os parece??? Pueden ser de fiar??? Me parecen muy baratas. Gracias y un saludo.
  6. Muchas gracias JOSE R.36. Ahora sí esta perfectamente explicado. Pero lo de activar el Audi drive sistem en los vehículos con cambio manual, sabes si se puede o sólo es para los de cambio automático?.
  7. Buenas tarde amigos foreros.. Menudo pedazo de hilo que os habéis currado.... Me parece asombroso. Deciros que me lo he leido entero... y me ha costado porque no obstante hay algunas dudas que no consigo encontrar su respuesta. Lo de activar el ADS sólo se puede hacer en los vehículos que tienen cambio automático o también sería posible en A5 de cambio manual??? Y la activación del dibujo del coche al meter la marcha atrás donde lo habéis reflejado??? Ya digo que seguramente se me haya escapado algo al leer todos los posts... Un saludo y muchas gracias por todos vuestros a
  8. Sí, eso haré.... A ver si se puede solucionar....???
  9. Hola a todos. Hoy acabo de estar en el concesionario por un tema parecido En mi caso no es un iPhone, sino un LG optimus G. Pero la versión del hardware y del software es la misma que la DeBilbao. Mi problema es que el teléfono se conecta y desconecta el solo cada 30 segundos hasta que llega un momento en el que se queda desconectado. Esto solo me ocurre cuando le permito acceder automaticamente a la agenda, porque cuando le digo que no el teléfono se queda conectado. Pero claro, no puedo acceder a la agenda. En el concesionario hago la prueba de conexión en otro vehículo similar al mío y
  10. Hola a todos. Aunque escribo poco por el foro,(supongo que no tengo muchos conocimientos para aportar), lo cierto es que os sigo bastante y muy a menudo. Me parece un foro muy serio y sobre todo muy capaz. Por ello me atrevo a pedir ayuda en el siguiente tema. Acabo de comprarme un LG optimus G y a la hora de conectarlo al Bluetooth original del A5 me ocurre que se conecta y desconecta el solo cada 30 segundos, hasta que al final se queda desconectado. Esto solo me ocurre cuando le permito acceder a la agenda automáticamente. Cuando no se lo permito el teléfono permanece conectado pero clar
  11. Gracias Dell por tu respuesta. He estado buscando por internet y no consigo encontrar los embellecedores específicos para los TDi. Supongo que no soy muy hábil buscando por internet. Todos los que he conseguido encontrar son para motores gasolina. Alguien ha puesto embellecedores de escape en el motor 2.0 TDi que no sean los de la casa?? Muchas gracias y un saludo.
  12. Hola a todos: Llevo mucho tiempo ojeando el foro y me parece fuera de serie.. de verdad. Quizá por eso no me atrevo apenas a escribir en él. El caso es que últimamente estoy con ganas de ponerle los escapes cromados a mi A5 y me ha sugido una duda: ¿sabríais decirme si los escapes cromados de vuestros vehículos valdrían para un A5 Sportback 2.0 TDi 170 del 2010?? Lo digo por estos que he visto en ebay y que son muy parecidos a los originales de Audi: http://www.ebay.com/itm/130728008202?_trksid=p3984.m1438.l2648&item=130728008202&cmd=ViewItem&sspagename=STRK:MEWAX:IT&vxp=m
  13. Hola CALVIN 007. He visto la foto que has posteado y creo que coincide con la forma del mio (tdi 170cv CAHA). Me pregunto si el tubo de la cala tiene una curvatura bastante evidente en forma de "s". Si es así quisiera preguntar si la varilla entra suavemente o hay que forzarla un poco. Lo digo porque he intentado meter el tubito del chupon para aspira el aceite y solo entra unos pocos centímetros. No me atrevo a empujar mucho por se estropeo algo... Gracias y un saludo.
  14. Hola a todos y enhorabuena por este estupendo foro... Es la primera vez que escribo en él (por lo que pido perdón por los posibles errores que pueda cometer...), aunque llevo ya más de dos años leyendoos con bastante asiduidad. Mi pregunta es la misma que cito anteriormente...Mi modelo es un tdi 170 CAHA de marzo 2010 y he localizado el tapón donde creo debería ir la cala del aceite, pero al intentar meter el tubo del chpón apenas entra unos centímetros ya que el tubo presenta una curvatura en forma de "s" bastante pronunciada. ¿Alguien sabría decir si se puede aspirar el aceite de es
  15. Hola Compañeros. Yo lo tengo desde hace un año y medio aprox. Son 51.000 km y de momento todo perfecto. Lo único comentaros que lo de la leve vibración en frío también me ha ocurrido desde el principio. No sé si será importante o debido a algo especial. Una vez que alcanza la temperatura de trabajo ya no se nota...
×
×
  • Create New...