Jump to content

jmikel

Miembros
  • Content Count

    27
  • Joined

  • Last visited

  1. Ok. En el desguace me insisten en q el fabricante les da como el mismo puente los anteriores al 2006.
  2. Alguno me podeis confirmar si el puente trasero de un golf serie cuatro es valido para el tt 180cv traccion delantera del año 99. En el desguace me han dicho q si. Gracias de antemano.
  3. Os comento lo ultimo. Ayer por la noche a parte de fallar el cuadro se iban y venian las luces de iluminacion de los botones que van encima de la radio es decir los que regulan la temperatura de los sillones,la termica y el de los cuatro intermitentes. El caso es que al medio dia he arrancado el coche y el cuadro va perfecto .que opinais Sera del cuadro o una averia electrica.esta noche lo volvere a probar.un saludo
  4. por cierto sabeis como se demonta el cuadro
  5. pues nada esperare un poco mas hasta que se vaya del todo. gracias
  6. buenas os comento lo que me pasa por si me podeis ayudar. tengo un tt del año 99, hace mas o menos un mes empezo a hacer cosas raras el cuadro mas concretamete con lo relojes pero lo achaque a la bateria lo tipico cuando va a empezar a fallar la bateria los relojes como que se vuelven locos y se pone a cero la pantalla digital pero una vez que lo arrancaba los relojes funcionaban bien, el caso es que al arrancar el coche durante este tiempo no parece que le cueste arrancar. el caso que tenia pensado llevar la bateria donde la he comprado ya que solo tiene unos meses y esta en garantia, lo que
  7. por cierto recomiendas algun sitio en madrid o en toledo. sabes sobre cuanto cuesta
  8. hola he visto anunciadas en ebay unas que son de electroauto, alguien las conoce ya que cuesta poco mas de 20€ con los gastos de envio. un saludo
  9. hola, hace unos meses puse un tema relacionado con los altavoces traseros del audi TT que tengo, el coche es de año 99 y cuando lo compre no le funcionaban los dichosos altavoces, el coche lleva la radio de origen pero cuando la desmonte vi que le faltaba un conector amarillo que segun creo va conectado a una etapa de potencia o algo parecido que da la señal a los altavoces trasero. el caso es que hay varios cables cortados y no se como van conectados. agradeceria que me pudieseis decir como van los cables de este conector conectado en la radio.lon dicho por lo que he podido ver son los cable
  10. hola quisiera saber si merece la pena hacer la repro al tt de 180cv del año 99. mi coche gasta una media de 8.5 a los 110, estoy pensando en reprogramarlo pero no se si merecera la pena. los que los habeis reprogramado habeis bajado el consumo o por el contrario a subido. un saludo
  11. Buenas y felices fiestas a todos, amigo jmikel, vamos a ver, tengo el mismo problema que tú y tengo ya los huevos como pelotas de futbol d darle vueltas a los dichosos altavces traseros, un colega mio tenía otro TT igual (Vamos el mk1) y me dijo ke los traseros llevan cada uno su ampli independiente, para que suenen dice que hay un adaptador pero pero que no recuerda donde lo adquirió, si te sirve de ayuda, te diré ke el amarillo en mi ficha va en el mocho del cargador, concretamente donde te indico en la foto, espero haverte servido de ayuda y si sabes como van conectados los dichosos trasero
  12. hola por descontado que no me molesta, estamos para ayudarnos por casualidad tu concert no tendra una conexion amarilla que segun tengo entendido es donde van conectados los atlavoces traseros con un positivo, te agradeceria que si tu radio tiene ese conector amarillo de seis cables me mandases una foto para ver como van conectados los cables en la radio. un saludo
  13. hola tengo un audi tt del año 99 que monta la radio concert, he puesto un post ya que no me funcionan los altavoces traseros y he visto que le falta a la radio un conector amaillo en la que creo que van conectados lo scalbes de los altavoces mas uno positivo y otro mas, la cuestion es si sabriais decirme cuales son los colores que van conectados en el conector amarillo. un saludo
  14. hola agradeceria una fotito del conector amarillo y asi veo como van los cables. saludos
  15. bueno segun me han dicho me falta el conector amarillo que es donde van colocados los altavoces traseros y al parecer tambien lleva un salida de corriente, el caso es que como puse los cables los cortaron y no esta el conector por lo que no se como van colocados. necesitaria que me dijeseis como van conectados es decir los cables que tengo sueltos y si me poneis una foto genial ya que voy muy justito en este tema. un saludo
×
×
  • Create New...