Jump to content

JaimeM

Miembros
  • Content Count

    11
  • Joined

  • Last visited

  1. Es en la parte de donde van enroscados los limpia tiene un brazo este es el que se me ha roto si sabes donde lo puedo conseguir o con que nombre. Saludos.
  2. Hola a todos, tengo roto el sistema que acciona el limpiaparabrisas si alguien sabe donde y con que nombre lo puedo conseguir que me pase el dato. Saludos.
  3. Jajajaja eso eso lo importante es tomarselo con humor. Ya nos estaremos viendo por aqui. Saludos.
  4. Jo tio eres como dios estas en todos lados , lo acabo de ver
  5. Hola a todos, yo tengo un audi 100 y le ha pasado lo mismo lo tengo con chinchetas jajaja ya lo pegare en estos dias, muchisima suerte jonathan_bcn.
  6. Muchisimas gracias chicos voy a mirar el manual a ver si me queda algo claro y quizas pueda meter la mano. Un abrazo para todos ya os contare!
  7. Eso es lo que temo aparte del ruido que estoy seguro puede ser algun taque, temo que la perdida de potencia cuesta arriba sea de algun cilindro lo que me molestaria mucho ya que hay que desmontar mucho, el cascabeleo que hace me parece que es de cilindro, ¿ Cuanto puede costar este arreglo? El sonido es en frio y cuando entra en caliente deja de sonar en frio el sonido es "taca taca taca". Los bares se quedaban hasta hace nada en 5 ahora cuando paro en un semaforo baja a 2 o 3 bares lo cual me hace pensar en taques pero el cascabeleo cilindro segun la experiencia que tuve con un alfa 147! El
  8. Hola Chicos mi nombre es Jaime la verdad es que entro poco a la web pero esta vez es muy necesario. Tengo un audi 100 2.8 con 174 cv tiene 95000km y hace 1 mes empezo a sonar como si fuese una maquina se coser cuando lo enciendo y luego cuando entra en caliente deja de sonar, la aguja del aceite cuando esta en movimiento sube a 5 pero cuando paro en algun semaforo baja inmediatamente hasta 2 o 3 pero de golpe cosa que no habia hecho hasta ahora. He notado tambien que tiene perdida de potencia en las cuestas, cuando subo en 2da marcha siento que cascabelea y pierde potencia pero no solo en cues
  9. Bueno chicos hace dos semanas que tengo el coche y la verdad es que el sonido de la direccion sigue aumentando un sonido tipo cascabeleo en 3ra y 2da marcha con previo sonido de golpe metalico al soltar el embrague y acelerar espero que no sea nada grave le comprare algunos aditivos y probare con el liquido de direccion espero que con eso sea suficiente. Saludos a todos y gracias por la bienvenida.
  10. Hola chicos, hace poco compre un audi 100 2.8 del año 91 y esta semana empezo a hacer un ruido extraño en la direccion un clack clack super extraño, tambien le he notado cierto cascabeleo al acelerar generalmente en 2da y 3ra marcha cuando entra a 2da y voy soltando el embrague siento un ligero golpe de metal y luego empieza el cascabeleo, me habia pasado tambien con un alfa romero 147 nunca supe que era. Espero que me puedan ayudar hare un viaje a Galicia desde barcelona asi que espero que me responda. BV.
  11. Hola me llamo Jaime, soy nuevo en el foro, estoy a punto de comprarme un audi 100 2.8 año 1991 quisiera ssber cual es el consumo medio del coche, es factible que tenga solo 80000km y cueste 1000 euros? Lo he probado y al parecer va bien salvo que tiene un pequeño sonido al girar el volante. Espero que me puedan ayudar y si me dan mas datos lo agradecere. Saludos.
×
×
  • Create New...