Jump to content

luisj

Miembros
  • Content Count

    10
  • Joined

  • Last visited

  1. pues nada mañana para ir al curro lo llevare en 3º y subidito de vueltas a ver que tal, sino costara llevarlo al concesionario y aver la clavada que me meten.
  2. si viene la chica incluida compratelo , no lo dudes
  3. Pues intentare hacerlo, lo malo que me pilla lejos la autovia, pero bueno me dare un viajecito, porque si no me temo que tendre que ir a la audi, lo que no veo normal es que por ese fallo el coche pierda toda la potencia, ya que las cuestas arriba no sube ni empujando, en fin es lo que tienen los coches de ricos, tengo un clio del 92 que la averia mas cara que ha tenido son 20 euros, no falla .
  4. Hola , necesito vuestra ayuda, esta mañana se ma ha encendido el testigo de los calentadores parpadeando, y tambien se me ha encendido el testigo de gestion del motor en amarillo, la consecuencia es que el coche no tiene fuerza, en el taller de mi pueblo me han dicho que la maquina dice que es el filtro de particulas dpf, y que quizas haya alguna solución antes de cambiarlo, a ver si alguien le ha pasado lo mismo, gracias.
  5. pues si , lo he hecho he grabado dos mas con el imgburn y con los dos me pasa lo mismo, asi que deduzco que sera una especie de proteccion que tenga antipirateo para hacer la puñeta.
  6. Bueno llevo varios dias viendo el problema del gps 2011 de gpsunderground, mi problema era que veia la situacion del mapa mientras andaba con el coche pero no me calculaba rutas. He dado con una solucion , mientras vayais con el gps en situacion actual pulsais el boton central del mmi, entonces se te marcan las coordenadas de donde estais en ese momento , luego pulsais navinfo y poneis la opcion de ultimos destinos y marcais las coordenadas y le indicais que inicie recorrido entonces lo calcula, luego volveis a hacer lo mismo volveis a navinfo y marcais un nuevo destino entonces ya os cargara
  7. Bueno pues yo lo he hecho tambien y menuda lie , al quitar los famosos tornillos uno de ellos se partio y no ha habido manera de quitarlo , luego lije las juntas y todo bien , pero claro al quedarse el trozo de tornillo la pieza no ha encajado del todo bien y tengo una pequeña fuga de anticongelante pero no llega a ser ni una gota al dia, solo rezuma un poco, llame a la audi y la pieza cuesta 228 mas iva, asi que esperare un poco y se veo que va a peor la cambio, solo que cada semana por precaucion veo el nivel del anticongelante, lo digo pa que tengais cuidado al quitar los tornillos.
  8. OK funcionando a la perfeccion en un a6 de 2006 con el gps 2g y su ultima actualizacion era de 2006 , asi que me ha venido de perlas la actualizacion , lo unico que me ha costado un poco es la grabacion pero al final lo he conseguido con el imgburn
  9. Hola , con este mensaje me presento, recientemente he comprado un A6 2.7 v6 180cv, color blanco y con un monton de extras, no se como subir las fotos pero cuando tenga tiempo ya las subo para que lo veais, es precioso, estoy contentisimo con la compra. El problemilla es que tengo los asientos electricos y a lo primero con la novedad pues ya se sabe palanca parriba palanca pabajo y asi, hasta que una de ellas la que sube el asiento hacia arriba hace un ruido y no funciona, a ver si a alguien le ha ocurrido lo mismo y teneis algun brico para desmontar el asiento que da miedo na mas verlo, grac
×
×
  • Create New...