Jump to content

kadam

Miembros
  • Content Count

    38
  • Joined

  • Last visited

Recent Profile Visitors

647 profile views
  1. me refiero a forzarlo en alguna subida dejando a medias y acelera, veras como se calienta e incluso sale humo.
  2. tratar de calentar el embrague, en mi caso tengo un A4 y fue mano de santo por que también patinaba. desde entonces, va como nuevo. no hay nada que perder si el embrague esta roto como ellos dicen.
  3. probar a darle un calentón.... seguro que vuele pasado un tiempo, pero es mano de santo. también tener en cuenta que la vida del embrague se acorta. pero con 37.000K JNA11 no tienes nada que perder.
  4. al final ayer hice lo que comento el compi albertoavant de forzar en el embrague, el pestazo fue la leche pero el resultado muy bueno. los temblores se marcharon.
  5. buenos días, desde hace un tiempo venimos observando que el coche vibra al iniciar la marcha con la primera marcha, no lo hace siempre pero cuando le da no para. ¿que puede ser? entiendo que puede ser el embrague, pero si alguno le paso lo mismo que me comente. si fuera el embrague, ¿de cuanta pasta hablamos? mas menos. también si conocéis algún concesionario de confianza, pues decírmelo. el coche es un A4 Avant TDi 143CV del 2009 con 129.000€
  6. Soy de Madrid Alagar27, no hay nadie por Madrid....
  7. madre mía que buenas noticias, y yo sin poder hacer nada de eso por que tengo pavor a cagarla, ¿me podemos decir donde o alguien me lo puede hacer?
  8. hola a todos, a mi me pasa los mismo, vibra a partir de 120 y creo que se quita sobre los 160. por lo que leo, habláis de bieletas y cambio de silentblock, estoy en los cierto? si es así me podéis decir un taller de confianza que me puedan cambiar estas dos piezas aunque las tenga que pedir yo. tengo un A4 143CV con 97.000km t estas vibraciones salieron hace unos 2500 kilómetros.
  9. hola a todos, desde hace tiempo quiero hacer algunos retoquitos en el A4 B8 que tengo desde el 2009. tiene unos 79.000kilometros y creo que ya es hora. lo que quiero es algo sencillo, el tema del retrovisor, las luces antiniebla, el tes de agujas..... poca cosa como podeis ver. como no tenfo el cables, y creo que aunqye lo tenga me daria rolo hacerlo, os quiero pedir si hay alguien dispuesto hacermelo... estoy en la zona sur de madrid... me moveria a donde me dijeran. Gracias.
  10. Hola! ayer y despues de hacer algunos kilometros se me encendio la luz de fallo motor.... creiamos que seria algun sensor del el escape.... pero no.... es la bomba del agua de servicio que no funciona... alguna tiene o tubo esta incidencia...... la broma vale unos 400€... casi na.
  11. tiene que ser asi: capo levantado Temperatura de servicio (caliente) contacto puesto durante dos minitos es automatico, veras como lo ves.
  12. formol, tienes todavia las llantas"Structure" en 17".
  13. Gracias a todos por la solucion al problema. si no es mucho pedir, donde esta ese punto de positivo y negativo en el coche?
  14. Buenos dias, esta mañana nuestro A4 del 2009 durmiendo siempre en garaje nos da el aviso que la bateria esta baja y que se cargara sobre la marcha. os paso algo de esto alguno? como dura tampoco siendo el coche que es? si alguno sabe como cambiarla sin que se desconfigure nada decirmelo.
×
×
  • Create New...