Jump to content

competition16v

Miembros
  • Content Count

    104
  • Joined

  • Last visited

Recent Profile Visitors

465 profile views
  1. que tal a mi s3 (AMK) le tuve que hacer culata, con 105mil km tenia el mismo sintoma .. y no calentaba ni mezcaba agua con aceite ni nada. simprelente desaparecía el agua. y despues de meses y meses investigando , (y el consumo de agua comenzo a subir) desmontamos culata y hemos visto que la junta estaba algo tocada en una parte... conclusión: se pasaba al cilindro por un poro y se evaporaba y adios agua. Culata rectificada (bueno tb valvulas), Junta nueva y como nuevo (también aproveché a cambiar varias piezas como manguitos y tubos) y adios problema del agua Lo repare en un servicio of
  2. con esos sintomas me suena a algo que ya habia leído anteriormente, en el foro mecánica se ha hablado muchisimo del tema... con poner en el buscador "cama vieja" ya salen cosas. mi S3 tampoco pudo escapar del ñiki ñiki en los badenes.. ruido a cama vieja otro ruido a cama vieja 2 otro ruido 3 también el forero chirrito había detallado la factura en una ocasión (contiene las referencias de las piezas), para no perderse esta aquí Factura he leido mas post pero ahora no recuerdo donde están... espero que sea de ayuda, un saludo
  3. que buen dato carmelo. esperamos las fotos del volante terminado.. yo creo que voy a por otro... mañana igual me doy una vuelta por new mode...
  4. estaria bien unas fotos de esa maquina para los morbosos ............ o un video subiendo algun puerto.... jejeje
  5. Hola y enhorabuena. :clap1: puedes mantenr tu nick o cambiarlo, es opción tuya. Si quieres cambiarlo, me avisas por MP y cuando pueda te lo cambio. PD. precioso en ese color el S3 tambien--- :clap1: gracoas abuelo de momento mantengo el nick en honor al competition... un saludo
  6. hola a todos / as, soy nuevo en este subforo aunque en realidad dentro del foro en si llevo mas tiempo, No suelo forear mucho por falta de tiempo y mi novia, que ocupa el tiempo restante del dia. tengo un 80 competition y desde finales de año un s3 de 6/2001, muy bonito, de unico dueño nacional con 98oookm y todas sus revisiones en audi. Fue subirme al coche, escuchar el soplido del turbito en 1ra y 2da y decir "si, quiero"..supongo que los propietarios de S3 les habrá parecido cosas similares. En fin este s3 no aporta cosas nuevas a los vistos en el foro, no está reprogramado tampoco tiene
  7. me gusta .... .. para mi gusto un palmo mas bajo de suspension
  8. me sirven tus pinzas para el 80??? o tendria que modificar y hacer movidas la firma no lo recuerdo la robe navegando por uno de esos foros raros de por ahi..jejej saludetes
  9. hoy me puse a mirar el hidráulico del abs y ahora bombea para la pinza delantera.. pero lo tuve que dejar por falta de tiempo.. a ver si lo puedo vender con los frenos correctamente, sería lo suyo.
  10. pues el problema es que no sale presión hacia uno de los tubos del liquido, pero en fin eso ya esta casi hecho... por lo que me toca cambiarlo todo, por la parte electronica no hay problema porque, en realidad, sigue funcionando el abs ... de todas formas gracias por el link... tu si que te lo curras investigando, carlosx! gracias y saludos, mañana sigo con la meganica a ver si puedo hacer unas fotos del tema
  11. si byte... hay muchos gastos y poco lugar en casa, si tuviera mas sitio... pero la verdad que lo utilizo entre poco y nada ya, y tampoco tengo el tiempo necesario para darle el trato que se merece..
  12. que tal made in germany bienvenido al foro! que te puedo contar del coche??? el estado de conservacion es exelente... . ya te cuento mas cosas, saludos
  13. bien... resulta que el abs me falla hace un tiempo. la verdad que el coche no lo utilizo casi pero tampoco puede estar asi.. de hecho está en venta.. me decidi a buscar la pieza hasta que encontrado la sustitutiva identica en la torre. El mecanico pasa de mi y me dice que en dos semanas, y la verdad que no tengo muchas ganas de esperar. Ayer la estuve limpiando y hoy voy a operar, vaciar el circuito y cambiar el abs averiado por el de sustitución... lo estuve mirando un poco y parece bastante "plug & play".. Me gustaría saber si alguien ya lo ha hecho, porque no encuentro ningún post a
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.