Jump to content

rdd_rdd

Miembros
  • Content Count

    497
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Coche
    Audi A3 8l TDI ASZ 130

Recent Profile Visitors

812 profile views
  1. Buenas, Probablemente sea el compresor. Los síntomas que yo tengo son los mismos que expones y al final es el compresor. Yo lo voy a cambiar en breve que ya tiene 11 años... Saludos.
  2. Mala suerte compañero... Yo me quedo que me ha durado 11 años...aun así quiero que me lo certifique 100% el mecánico... A ver si encuento algún sitio para pillar compresores... Ya os iré contando. Saludos!
  3. +1 Desde que hice todas las pruebas segun etka...deduje que tiene que ser el compresor. El embrague engancha, pero efectivamente tiene que haber gripado por dentro porque no genera la presión suficiente para enfriar. Yo ya estoy buscando compresores y me voy haciendo a la idea . Saludos!
  4. El presostato está, según tienes abierto el capot del coche, a mano izquierda al lado de la EGR. Está en los tubos que entran al habitáculo interior. Verás un conector pinchado en la tubería del AA y ese es el presostato. No creo que te esté fallando porque si te arrancan los ventiladores, el presostato funciona. Probaré a ver el condensador, pero a simple vista está bien. Ya me cuentas que te dicen a ti. Saludos.
  5. Hola Pedro, Gracias por tu ayuda pero como veras arriba, tanto el gas de su coche como en el mio esta OK y sin fugas...verificado dos veces por mi partes. Saludos.
  6. Hola compañero, Me pasa exactamente lo que a tí...todo está OK pero no enfría el aire. El compresor gira...pero no enfría en aire y la tubería que debería de esta congelada...está a temperatura ambiente. Sigo investigando que puede ser...ya que veo todo correcto y lo unico es que el compresor haya gripado o algo... He chequeado todo, incluso he cambiado el presostato por si acaso...pero nada, sigue igual. Me falta ver el tema de los relés, que no se si están debajo de la batería, pero al compresor le llegan los 12V con lo que no creo que fallen... Si logras ver algo más, cu
  7. Que crack Jaime! Ya nos diras cuando nos veamos que tal va! Menos mal que estaba tu hermano ehhh jejeejejej Un abrazoo!
  8. Enhora buena tio, me alegro un monton... Ya está bien que todo esté correcto después de tantas trabas....en este pais vamos asi, cuantas mas trampas hagas y seas mas estafador...mejor te irá... Bueno pues ya solo queda que te lleguen los papeles y organizar la kdd para ver la máquina. Saludos!
  9. asi es no me habia dado por leerlo..pues el caso es que si lo enciendes con el vagcom la lucecita no se si se apaga por que lei algo hace tiempo....al hacer el test de agujas en el cuadro sale encendida y con el vagcom se puede encender solo hay que cambiar un digito de la codificacion del cuadro...lo que no se es si se apaga o no...lei que no...saludos Buenas! La lucecita se apaga a los pocos segundos. No me acuerdo a que 8L se lo ví y estuve por hacerlo en el mio pero la verdad es que para mi no tiene mucha utilidad si estás acostumbrado a ponertelo siempre que te subes al coche p
  10. Buenas! Nosotros a nuestro pesar no podemos asistir. Es el cumpleaños de la Jesi jeje con lo que estaremos en el pueblo celebrándolo. Pasarlo bien y ya nos contareis. Un abrizoo
  11. Buenas! Pues apunta a que el turbo lo tienes en las ultimas. Si el caudalimetro falla, en el VAG-COM pone algo como MASS AIR FLOW fail. Supongo yo que tu mecanico será competente y sabrá como va esto. De todas maneras por lo que veo tu mecánico no se ha molestado en ver lo que ocurre. El turbo tiene una entrada en la que puedes meter el dedo y ver como están por dentro los álabes aunque solo sea con el dedo. Prueba a pedir otra opinion de otro mecácnico. El tubo que va a la mariposa, según quitas la tapa del motor está situado arriba a la izquierda. Es un tubo negro gordito que entra m
  12. Muy buenas! Tengo la misma motorizacion que el tuyo y ya hace un año se me petó el turbo con lo que mas o menos te podré ayudar en lo que pueda. Si tuvieras vag-com le podriamos hacer unas pruebas al coche pero viendo los kms que tiene y el tiempo y los sintomas, todo apunta a que es turbo. Te hago unas preguntas: ¿Normalmente subes el coche de revoluciones o le llevas a revoluciones bajas? Si normalmente le llevas en bajas revoluciones se te habrá llenado toda la admision y turbo de porqueria. Podrías probar cuando el coche esté caliente a darle revoluciones, es decir, en 3ª o
  13. Buenas! A mi me han cambiado los silentblocks unicamente y no ha hecho falta cambiar el brazo. Me han puesto los del S3 que son reforzados y vale cada uno 23€ aprox. Vete a otro taller que me parece a mi que ese no tiene extractor de silentblocks y te quiere meter la clavada. Saludos.
  14. Que currada!! Chapo para los artistas Que crack el Ivan!! Te ha quedado de lujo Dani, ahora a por los separadores y a dejarlo gordete.
  15. Pa eso estamos. Ya te di mis datos por MP. Seguimos en contacto!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.