Jump to content

rdd_rdd

Miembros
  • Posts

    497
  • Joined

  • Last visited

Everything posted by rdd_rdd

  1. Buenas, Probablemente sea el compresor. Los síntomas que yo tengo son los mismos que expones y al final es el compresor. Yo lo voy a cambiar en breve que ya tiene 11 años... Saludos.
  2. Mala suerte compañero... Yo me quedo que me ha durado 11 años...aun así quiero que me lo certifique 100% el mecánico... A ver si encuento algún sitio para pillar compresores... Ya os iré contando. Saludos!
  3. +1 Desde que hice todas las pruebas segun etka...deduje que tiene que ser el compresor. El embrague engancha, pero efectivamente tiene que haber gripado por dentro porque no genera la presión suficiente para enfriar. Yo ya estoy buscando compresores y me voy haciendo a la idea . Saludos!
  4. El presostato está, según tienes abierto el capot del coche, a mano izquierda al lado de la EGR. Está en los tubos que entran al habitáculo interior. Verás un conector pinchado en la tubería del AA y ese es el presostato. No creo que te esté fallando porque si te arrancan los ventiladores, el presostato funciona. Probaré a ver el condensador, pero a simple vista está bien. Ya me cuentas que te dicen a ti. Saludos.
  5. Hola Pedro, Gracias por tu ayuda pero como veras arriba, tanto el gas de su coche como en el mio esta OK y sin fugas...verificado dos veces por mi partes. Saludos.
  6. Hola compañero, Me pasa exactamente lo que a tí...todo está OK pero no enfría el aire. El compresor gira...pero no enfría en aire y la tubería que debería de esta congelada...está a temperatura ambiente. Sigo investigando que puede ser...ya que veo todo correcto y lo unico es que el compresor haya gripado o algo... He chequeado todo, incluso he cambiado el presostato por si acaso...pero nada, sigue igual. Me falta ver el tema de los relés, que no se si están debajo de la batería, pero al compresor le llegan los 12V con lo que no creo que fallen... Si logras ver algo más, cuéntanos para solucionarlo los demás. Saludos!
  7. Que crack Jaime! Ya nos diras cuando nos veamos que tal va! Menos mal que estaba tu hermano ehhh jejeejejej Un abrazoo!
  8. Enhora buena tio, me alegro un monton... Ya está bien que todo esté correcto después de tantas trabas....en este pais vamos asi, cuantas mas trampas hagas y seas mas estafador...mejor te irá... Bueno pues ya solo queda que te lleguen los papeles y organizar la kdd para ver la máquina. Saludos!
  9. asi es no me habia dado por leerlo..pues el caso es que si lo enciendes con el vagcom la lucecita no se si se apaga por que lei algo hace tiempo....al hacer el test de agujas en el cuadro sale encendida y con el vagcom se puede encender solo hay que cambiar un digito de la codificacion del cuadro...lo que no se es si se apaga o no...lei que no...saludos Buenas! La lucecita se apaga a los pocos segundos. No me acuerdo a que 8L se lo ví y estuve por hacerlo en el mio pero la verdad es que para mi no tiene mucha utilidad si estás acostumbrado a ponertelo siempre que te subes al coche porque como no pita ni nada y ademas se apaga solo a los pocos segundos.... Saludos.
  10. Buenas! Nosotros a nuestro pesar no podemos asistir. Es el cumpleaños de la Jesi jeje con lo que estaremos en el pueblo celebrándolo. Pasarlo bien y ya nos contareis. Un abrizoo
  11. Buenas! Pues apunta a que el turbo lo tienes en las ultimas. Si el caudalimetro falla, en el VAG-COM pone algo como MASS AIR FLOW fail. Supongo yo que tu mecanico será competente y sabrá como va esto. De todas maneras por lo que veo tu mecánico no se ha molestado en ver lo que ocurre. El turbo tiene una entrada en la que puedes meter el dedo y ver como están por dentro los álabes aunque solo sea con el dedo. Prueba a pedir otra opinion de otro mecácnico. El tubo que va a la mariposa, según quitas la tapa del motor está situado arriba a la izquierda. Es un tubo negro gordito que entra mediante una presilla que es facil de quitar para sacar el tubo. Simplemente haces un poco palanca con un destornillador en la hendidura que tiene y sale para arriba un poco. Luego tiras del tubo y sale solo. Luego esta tarde si puedo te paso alguna imagen del elsa para que veas de lo que te estoy hablando. Saludos!
  12. Muy buenas! Tengo la misma motorizacion que el tuyo y ya hace un año se me petó el turbo con lo que mas o menos te podré ayudar en lo que pueda. Si tuvieras vag-com le podriamos hacer unas pruebas al coche pero viendo los kms que tiene y el tiempo y los sintomas, todo apunta a que es turbo. Te hago unas preguntas: ¿Normalmente subes el coche de revoluciones o le llevas a revoluciones bajas? Si normalmente le llevas en bajas revoluciones se te habrá llenado toda la admision y turbo de porqueria. Podrías probar cuando el coche esté caliente a darle revoluciones, es decir, en 3ª o 4ª le metes a 4500rpm durante un minutillo o dos. Probablemente no soluciones nada pero he oido casos que se ha solucionado. ¿Cuando aceleras oyes el silbido del turbo? ¿Te han chequeado en el taller que el caudalimetro esta OK? Cuando me petó el turbo a mí la broma casi me salió casi por los 1000 pavos pero porque le dije al mecanico que me limpiara bien bien la admision, intercooler, tuberias y demas, ademas el turbo lo llevé por otro lado a una casa de turbos y me salió mas barato llevándolo yo. El turbo de tu coche te costará unos 450€ con lo que unido a la mano de obra.... De todas maneras podrias quitar el tubo que va a la mariposa y ver el volumen de porquería que tienes en la admisión. Saludos!
  13. Buenas! A mi me han cambiado los silentblocks unicamente y no ha hecho falta cambiar el brazo. Me han puesto los del S3 que son reforzados y vale cada uno 23€ aprox. Vete a otro taller que me parece a mi que ese no tiene extractor de silentblocks y te quiere meter la clavada. Saludos.
  14. Que currada!! Chapo para los artistas Que crack el Ivan!! Te ha quedado de lujo Dani, ahora a por los separadores y a dejarlo gordete.
  15. Pa eso estamos. Ya te di mis datos por MP. Seguimos en contacto!
  16. Jordan yo curro en alcobendas y tengo el VAG-COM nada mas. El tacho no lo tengo. Si te hace falta mañana te lo podria traer y dejartelo para que te lo lleves. Dime algo si lo quieres. Saludos!
  17. Que buena noticia patrick!! Ahora a arreglar las ñapas de los guarreros estos y a disfrutar! Un abrazoo!!
  18. gracias...como abras visto en el video al rele le llegan 6 cables,lo unico que hay que hacer es llevarlos desde las fichas que hay a ambos lados del coche junto a los pies,hasta el rele y hasta el interruptor original de plegado en caso de tenerlo,sino cualquier interruptor sirve para activar el rele no hace falta el original,un saludo Sip lo vi jeje! De hecho creo recordar que incluso a una de las fichas del pilar de la puerta llega el cable del fotosensible interior precableado para los exteriores. Bueno ya lo confirmaré cuando tenga todo y me ponga al lio....igual en dos años xDDD Salu2.
  19. Enhorabuena por tu posible futuro curro A ver si consigo las bases motorizadas con tranquilidad y me lo curro cuando pueda. El tema esta que el mio tb es 3 puertas con lo que el mercado se acota mas <_< . Saludos!
  20. OK no lo dudes. Si consigo las bases me pongo en contacto contigo para ver lo que te hace falta. Yo recuerdo otro brico de una pagina inglesa o alemana en el que venia el brico tambien...lastima que lo haya perdido... :ranting2: Saludos!
  21. al final es solo un rele,que investigando el tema por interntet,vi un brico ademas de este mismo foro,como no,,jajaja el rele es imprescindible ya que hace el cambio de polaridad para el plegado,pero es un rele doble(incluye el numero 5 y el numero 6 del esquema del elsawin) vamos que el precio que te puse es de los dos en uno,que por cierto si tienes un desguace cerca es el rele 361 de seat audi vw o skoda,yo ayer lo vi en ebay por unos 30 con los gastos en casa,tengo que decirselo ami amigo para comprarlo y asi poder empezar las pruebas...lo que no es indispensable es el interruptor de los espejos,se puede usar el micro interruptor o sino con un rele de los de 12 v 30a que te comente el otro dia,se puede conectar para que al poner el contacto del coche se abran y al quitarlo se pleguen solos...cuando tenga el rele en mis manos y haga pruebas seguire informandote..pero vamos que el tema gastos pues quita los 70 del interruptor y solo hay que comprar 1 rele original que serian 57 euros si es nuevo o la mitad si es de desguace..te dejo una foto del rele doble ,en la parte superior lleva el numero 361 y lo gastan varios modelos del grupo vag,por que como se que tu no eres de comprar por internet,pues en desguaces lo tienen casi seguro..y no creo que te pidan mas de 25 o 30 euros que es el precio por el que esta en ebay...un saludo P.D los precios del etka que te doy,son siempre con el iva incluido... Yo cuando lo estudié hace tiempo, me acuerdo de ese rele... En el desguace a lo mejor te haces con alguno. Yo tengo que pillar las bases motorizadas asi que a ver si tengo suerte... A ver si cuando lo hagas nos das consejos crack!! Saludos! :clap1:
  22. Buenas! La referencia de tu turbo es esta: GT1749V. Al partirse el eje, te ha habrá llenado de aceite todos los conductos, colectores, intercooler y si no has andado mucho tendras el catalizador bien. El limpiarlo todo lleva su tiempo y su coste, pero que te lo hagan bien. Cuantos kms tiene tu coche? Saludos.
  23. Buenas! Vete de ese taller pitando porque vaya ladron..... Yo tengo el mismo motor que tu y se me jodio el turbo. Uno reparado sale por unos 450€ con iva con garantia de 1 año. La mano de obra ya depende de la cantidad que tiene que limpiar de lo que haya ensuciado el turbo al romperse. A mi me llevaron otros 400€, con lo que todo me costó 850€ y eso que tuve que cambiar algunos conductos....y eran caros.... Saludos!
  24. pues el tema del antideslumbrante si no montas el interior los exteriores no funcionan,ya que usan el sensor del interior para saber cuando te deslumbran y asi envian la señal a los exteriores para que se oscurezcan.....el tema del plegado como he puesto es muy simple solo son dos cables por espejo..que cambiando polaridad abren o cierran el espejo..saludos Tengo el interior antideslumbrante de serie. Michel, lo que no recuerdo es si los dos cables de los retros los tienes que llevar directamente a un interruptor que cambie la polaridad. En fin, sera cuestion de volverlo a estudiar jeje
  25. Yo llevo ya tiempo queriendo montar las bases motorizadas junto con los espejos exteriores antideslumbrantes. De hecho tengo 4 cristales exteriores antideslumbrantes para poderlo hacer pero debido al lio que tengo pues se va pasando y pasando Cuando ya ande mejor de tiempo me pondré al lio a ver si lo dejo apañao, pero primero tengo que encontrar las bases motorizadas xD... Salu2
×
×
  • Create New...