Jump to content

AdrianFR

Miembros
  • Content Count

    34
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Bonito bonito! Alguna fotillo más que tiene buena pinta y muy cuidado! Tengo un cabrio también pero no te puedo ayudar que mi capota es manual!
  2. Enhorabuena! Con muelles ya va a quedar de locos! A disfrutarlo!
  3. Se ve muy cuidado! Las alfombrillas me chirrian pero se soluciona facilmente! Yo personalmente por 9000€ me compraba otro coche de estética más moderna, tipo GTI por ejemplo y similares. que se ven más modernos, más motor... Si fuese el 225cv y con quattro pues ya tiene ese plus pero un 150cv normal no. Si no, arrimar un poquito e ir a por el MKII que a la larga hay mucha diferencia y para mi que tengo el MKI es otro mundo. Es mi opinión, el coche se ve muy bien y seguro que te cumple en condiciones además rojo bien bonito!
  4. Buenas! Yo creo que el sensor de temperatura esta en las últimas. A mi me paso hace unos meses, al arrancarlo no me subia la aguja progresivamente, de repente después de ir circulando con el se ponía en 90º del tirón. Estando la aguja en 90º por ciudad en cuanto entraba en carretera se bajaba a la mitad, luego subía a 90º, se quedaba al mínimo un rato y de repente subía a 90º y así constantemente. Le cambie el sensor en 10 minutos y chapó. Ahora se calienta progresivamente y nunca hace ningún amago. Indicas que es al acelerar, no se si se habrá podido desencajar o algo y al acelerar
  5. Seguimos! He llegado del trabajo y he sacado ambos faros, he pasado las bombillas de posición de uno a otro y en el derecho funcionan y el izquierdo no. Tengo muchos fusibles por casa así que he cambiado esos 2, creo que son 23 y 24, por probar a ver asi desconectaba un poco del curro. He sacado el mando de las luces, he apretado los pinas bien y nada. Antes de colocar el faro de nuevo le he dado con una lija muy fina al conector del faro izquierdo y nada. Se que esto que he hecho poco soluciona, pero por ir descartando. ¿Hay algún otro fusible que deba comprobar que controle
  6. Yo te lo recomiendo! Tal vez como único coche si no dispones de otro en ocasiones echas en falta las plazas traseras. Yo me muevo en moto, tengo otro coche y vivo con mi novia que también tiene el suyo y para mi es perfecto, fines de semana, vacaciones, recados... en su día antes de comprarlo tenía muchas dudas, me daba un poco "de vergüenza" eso de ir cabrio pero a los 5 minutos se te olvida. En mi opinión se disfruta más en primavera-otoño que en verano, mucho calor y con cuero, donde este el aire acondicionado... pero típico día de primavera con el solecito se goza. De malet
  7. Perdonad que reflote el post, aunque no es muy antiguo, así no abro otro tema similar. Hoy me he dado cuenta que no funcionan las luces de posición traseras del lado izquierdo. Como he visto que no funcionan las 2 me ha parecido raro que se fundan a la vez, he cambiado una por la del intermitente y la que tiene función freno por otra nueva que tenia y tampoco funciona, pero el intermitente con la que llevaba en la de posición si así que descarto bombillas. He llegado a este post y he invertido los fusibles del izquierdo al derecho y sigue funcionando así que descarto el fusible.
  8. Retomo el post! Refloto para decir que tenía un manguito del turbo picado, siento no poder describiros más, pero mañana llamo al taller a ver si tiene la pieza aun y que me pase foto para que pueda ser de más ayuda que son amigos de hace años. Es como un codo y en el giro tenía como grietas. Lo lleve por que me subía de 90º frecuentemente cuando paraba en atasco o al ralentí un par de minutos, y me perdía un poco de refrigerante. Han revisado la culata y perfecta, era la bomba de agua que se rompieron las aspas, me la han cambiado, distribución y una T que lleva donde el sensor de
  9. Aprovecho este post ya que al verlo me ha surgido la duda. Mi TT no tiene ordenador, pero no tiene esa pantalla, es normal? Para poner FIS debería cambiar también cuadro y maneta o solo maneta y programar? La mia es del tamaño de la opción FIS, me marca temperatura exterior y kilometros de gasolina, además me da avisos con iconos y textos y presionando un botón del cuadro me hace el chekeo.
  10. Buenas! Yo le puse el kit a mi TT. Yo lo tengo de 55w como me recomendó un amigo mecánico y como leí en el foro. Lo llevo de 5.000K, para mi perfecto, no pasaría de 6.000K. Mi ibiza lleva Xenón OEM y es de 4.300K, imagino que el OEM del TT será igual. Más de 6.000K no me gusta personalmente, me parece que canta, los 5.000K es blanquecino tirando a azulado intentando parecer lo más original posible. Como el OEM no hay nada pero el cambio es brutal, las halógenas del TT no tiran nada!
  11. Buenas! Te cuento, cuando compre el coche la luna trasera en la unión con la lona de la capota estaba separada unos 8-10 centímetros. Por el interior lleva otra tela de refuerzo en esa zona que cubre los 360º de la luna, es decir va unida a la luna por dentro y por fuera. Probe con agua antes de comprarlo y no entraba agua así que no le di mayor importancia ya que no se notaba más que en el momento de plegarla antes de esconderse que se separaba. A veces dejo (dejaba) cosas en el hueco de la capota que cuando lo tienes en modo coupé es un hueco fantástico que entran un montos de c
  12. Yo lo limpio por separado, primero APC con un cepillo suave, retiro con microfibras y luego hidratante, yo uso uno de duragloss y de perlas. Lo importante que quede mate, ahí se notan si están limpios, cuando lo compre limpie medio asiento y la diferencia era brutal, el cuero sucio y sin tratar se nota que esta brillante mas rollo plástico, no se si me explico.
  13. Joe se ve impoluto! Gran cambio las 18", tengo las mismas y la verdad que es otro coche! Disfrutalo!
  14. Buenas, Yo solo te puedo ayudar en un par. 2.- creo que a partir de 2003 el 150 paso a ser 163cv. 4.- los 150 llevaban tela con cuero en opción, los 180/225cv cuero. 5.- pre 2003 no llevaban sline. Si algo esta incorrecto espero que me corrijan y así me lo aprendo en condiciones. Tengo un cabrio 180cv y estoy encantado, en su dia buscaba un coupe pero se me cruzo esta unidad que conocía y me lance! Me daba corte al principio el cabrio pero en primavera/verano es una gozada. Si te puedo resolver alguna duda del cabrio pregunta a ver si soy capaz jeje Edito: mira bien l
  15. Yo en su dia estaba igual que tu y al final me fui a por el tracción delantera. Me parece ya pesado como para meterle 100 y pico kg más. Además es un coche que gasta, el mio lleva 18" y hombre, traga. (Igual que similares de 180cv) Me tiro para atrás el tema consumo por el quattro ya que para eso me iba al 225cv sin duda asi que me plantee 180 FWD O 225cv. Lo unico que no me gusta del delantera son las 5 velocidades, para carretera me parece peor. Yo tiraría a por el quattro solo de ser necesario por climatologia si vas mucho por el norte y demás lo veo logico, lluvias, nieve.,
×
×
  • Create New...